<!DOCTYPE html>

<html lang="fr-FR" prefix="og: http://ogp.me/ns#">

<head>

<meta charset="UTF-8" />

<title>Belhimer souligne la nécessité de la transition numérique de la presse écrite | Ouest Tribune</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="http://www.ouestribune-dz.com/fr/xmlrpc.php" />

<meta property="og:title" content="<span style='text-decoration: underline;'>Le tirage des médias a baissé de 80%</span>:<br><span style='color:red;'>Belhimer souligne la nécessité de la transition numérique de la presse écrite</span> "/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="La transition numérique de la presse écrite est désormais «une nécessité impérieuse» pour être au di..."/>
<meta property="og:url" content="http://www.ouestribune-dz.com/fr/belhimer-souligne-la-necessite-de-la-transition-numerique-de-la-presse-ecrite/"/>
<meta property="og:site_name" content="Ouest Tribune"/>
<meta property="og:image" content="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/06/Belhimer.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ouest Tribune &raquo; Flux" href="http://www.ouestribune-dz.com/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ouest Tribune &raquo; Flux des commentaires" href="http://www.ouestribune-dz.com/fr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ouestribune-dz.com\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=26baab57701fcf8a0ad88b893563a38e"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/style.css?ver=26baab57701fcf8a0ad88b893563a38e' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=26baab57701fcf8a0ad88b893563a38e' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.ouestribune-dz.com/fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ouestribune-dz.com/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ouestribune-dz.com/fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='421 kilos de viande et 445 œufs saisis' href='http://www.ouestribune-dz.com/fr/421-kilos-de-viande-et-445-oeufs-saisis/' />
<link rel='next' title='La levée du confinement sera progressive ' href='http://www.ouestribune-dz.com/fr/la-levee-du-confinement-sera-progressive/' />

<link rel="canonical" href="http://www.ouestribune-dz.com/fr/belhimer-souligne-la-necessite-de-la-transition-numerique-de-la-presse-ecrite/" />
<link rel='shortlink' href='http://www.ouestribune-dz.com/fr/?p=69616' />
<link rel="alternate" type="application/json+oembed" href="http://www.ouestribune-dz.com/fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ouestribune-dz.com%2Ffr%2Fbelhimer-souligne-la-necessite-de-la-transition-numerique-de-la-presse-ecrite%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ouestribune-dz.com/fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ouestribune-dz.com%2Ffr%2Fbelhimer-souligne-la-necessite-de-la-transition-numerique-de-la-presse-ecrite%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ouestribune-dz.com/fr/?wordfence_lh=1&hid=6DCD0AE56947894483CE05F8E971D31E');
</script><link rel="shortcut icon" href="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/02/logo3-1.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/html5.js"></script>
<script src="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Aller vers…'};
	var tie = {"ajaxurl":"http://www.ouestribune-dz.com/fr/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}


#main-nav, #main-nav ul li a{
	font-size : 18px;
}

h2.post-box-title, h2.post-box-title a{
	color :#ff0000;
}

h3.post-box-title, h3.post-box-title a{
	color :#ff0000;
}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #ff0000 !important;}
header#theme-header {background:#000000      !important;}
body.single .post .entry a, body.page .post .entry a {
	color: #ff0000;	}

</style> 


</head>


<body id="top" class="post-template-default single single-post postid-69616 single-format-standard">


	<div class="background-cover"></div>


	
		<header id="theme-header" class="theme-header">

			
			<div class="top-nav">

			
				<span class="today-date">mardi ,  2  juin 2020</span>


	
					<div class="search-block">

						<form method="get" id="searchform-header" action="http://www.ouestribune-dz.com/fr/">

							<button class="search-button" type="submit" value="Recherche"></button>	

							<input type="text" id="s" name="s" value="Recherche…" onfocus="if (this.value == 'Recherche…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche…';}"  />

						</form>

					</div><!-- .search-block /-->

	
	

	


			</div><!-- .top-menu /-->

			


		<div class="header-content">


			<div class="logo">

			<h2>

				
				<a title="Ouest Tribune" href="http://www.ouestribune-dz.com/fr/">

					<img src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2014/09/logo3.jpg" alt="Ouest Tribune" /><strong>Ouest Tribune Le premier quotidien de l&#039;Oranie</strong>

				</a>


			</h2>
			</div><!-- .logo /-->



			<div class="ads-top">					
<div class="slider-parent"></div>
<div class="slider_2" thumb_view>
    <div class="slider-loader-2"></div>    <ul id="slider_2" class=" huge-it-slider" data-autoplay="0">
            </ul>
    

        <div class="share_buttons_2">
                            <a class="icon-link_2 fill share_buttons_facebook_2"
                   href="https://www.facebook.com/sharer/sharer.php?u=http://www.ouestribune-dz.com/fr/belhimer-souligne-la-necessite-de-la-transition-numerique-de-la-presse-ecrite/"
                   title="Share on Facebook">
                    <i class="fa fa-facebook"></i>
                </a>
                                        <a class="icon-link_2 fill share_buttons_twitter_2"
                   href="https://twitter.com/share?url=http://www.ouestribune-dz.com/fr/belhimer-souligne-la-necessite-de-la-transition-numerique-de-la-presse-ecrite/&text=Share Buttons Demo&via=sunnyismoi"
                   title="Share on Twitter">
                    <i class="fa fa-twitter"></i>
                </a>
                                        <a class="icon-link_2 fill share_buttons_gp_2"
                   href="https://plus.google.com/share?url=http://www.ouestribune-dz.com/fr/belhimer-souligne-la-necessite-de-la-transition-numerique-de-la-presse-ecrite/"
                   title="Share on Google+">
                    <i class="fa fa-google-plus"></i>
                </a>
                    </div>
    </div>
<script>
    var slider;

    jQuery(function () {
        switch (singleSlider_2.view) {
            case 'none':
                jQuery('#slider_2').sliderPlugin({
                    maxWidth: singleSlider_2.width,
                    maxHeight: singleSlider_2.height,
                    transition: singleSlider_2.effect,
                    controls: singleSlider_2.navigate_by,
                    cropImage: hugeitSliderObj.crop_image,
                    navigation: hugeitSliderObj.show_arrows,
                    delay: +singleSlider_2.pause_time,
                    transitionDuration: +singleSlider_2.change_speed,
                    pauseOnHover: singleSlider_2.pause_on_hover
                });
                break;
            case 'carousel1':
                var $pager = false,
                    $thumb = false;
                switch (singleSlider_2.navigate_by) {
                    case 'dot':
                        $pager = true;
                        $thumb = false;
                        break;
                    case 'thumbnail':
                        $pager = true;
                        $thumb = true;
                        break;
                    case 'none':
                        $pager = false;
                        $thumb = false;
                        break;
                }

                jQuery('#slider_2').RSlider({
                    item: +singleSlider_2.itemscount,
                    pause: +singleSlider_2.pause_time,
                    speed: +singleSlider_2.change_speed,
                    pager: $pager,
                    gallery: $thumb,
                    pauseOnHover: +singleSlider_2.pause_on_hover,
                    thumbItem: +hugeitSliderObj.thumb_count_slides,
                    controls: +hugeitSliderObj.show_arrows,
                    view: singleSlider_2.view,
                    maxWidth: singleSlider_2.width,
                    maxHeight: singleSlider_2.height
                });
                break;
            case 'thumb_view':
                var $pager = false, $thumb = false;

                if (singleSlider_2.pager === '1') {
                    $pager = true;
                    $thumb = true;
                }

                slider = jQuery('#slider_2').RSlider({
                    item: 1,
                    view: singleSlider_2.view,
                    maxWidth: singleSlider_2.width,
                    maxHeight: singleSlider_2.height,
                    mode: singleSlider_2.mode,
                    speed: +singleSlider_2.change_speed,
                    pauseOnHover: singleSlider_2.pause_on_hover === '1',
                    pause: +singleSlider_2.pause_time,
                    controls: singleSlider_2.controls === '1',
                    fullscreen: singleSlider_2.fullscreen === '1',
                    vertical: singleSlider_2.vertical === '1',
                    sliderHeight: +singleSlider_2.height,
                    vThumbWidth: +singleSlider_2.vthumbwidth,
                    hThumbHeight: +singleSlider_2.hthumbheight,
                    thumbItem: 5,
                    thumbMargin: +singleSlider_2.thumbmargin,
                    thumbPosition: singleSlider_2.thumbposition === '1',
                    thumbControls: singleSlider_2.thumbcontrols === '1',
                    pager: $pager,
                    gallery: $thumb,
                    dragdrop: singleSlider_2.dragdrop === '1',
                    swipe: singleSlider_2.swipe === '1',
                    thumbdragdrop: singleSlider_2.thumbdragdrop === '1',
                    thumbswipe: singleSlider_2.thumbswipe === '1',
                    title: singleSlider_2.titleonoff === '1',
                    description: singleSlider_2.desconoff === '1',
                    titlesymbollimit: +singleSlider_2.titlesymbollimit,
                    descsymbollimit: 96
                });
                break;
        }
    });

    jQuery(window).load(function () {
        jQuery('.slider_lightbox_2').lightbox({
            slideAnimationType: singleSlider_2.slide_effect,
            arrows: singleSlider_2.arrows_style,
            openCloseType: singleSlider_2.open_close_effect
        });
    });
</script>
<style>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</style>				</div>
			<div class="clear"></div>

		</div>	

		
		
			
			
			<nav id="main-nav">

				<div class="container">

					<div class="main-menu"><ul id="menu-menuprincipal" class="menu"><li id="menu-item-29" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.ouestribune-dz.com/fr">Accueil</a></li>
<li id="menu-item-21" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.ouestribune-dz.com/fr/category/evenement/">Evênement</a></li>
<li id="menu-item-22" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ouestribune-dz.com/fr/category/oran/">Oran</a></li>
<li id="menu-item-23" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ouestribune-dz.com/fr/category/region/">Région</a></li>
<li id="menu-item-24" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ouestribune-dz.com/fr/category/sport/">Sport</a></li>
<li id="menu-item-227" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.ouestribune-dz.com/fr/archives/">Archives</a></li>
<li id="menu-item-25" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.ouestribune-dz.com/fr/contact/">Contact</a></li>
</ul></div>
					
				</div>

			</nav><!-- .main-nav /-->

			
		</header><!-- #header /-->

	

		


	<div id="main-content" class="container">




	<div class="content">

		
		

	

		


		
		

		
		

		
				

		<article class="post-listing post-69616 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-evenement">

					<div class="single-post-thumb">
			<img width="446" height="305" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/06/Belhimer.jpg" class="attachment-slider size-slider" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Le tirage des médias a baissé de 80%&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Belhimer souligne la nécessité de la transition numérique de la presse écrite&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Le tirage des médias a baissé de 80%&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Belhimer souligne la nécessité de la transition numérique de la presse écrite&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/06/Belhimer.jpg 446w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/06/Belhimer-300x205.jpg 300w" sizes="(max-width: 446px) 100vw, 446px" />		</div>
		
		



			<div class="post-inner">

				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name"><span style='text-decoration: underline;'>Le tirage des médias a baissé de 80%</span>:<br><span style='color:red;'>Belhimer souligne la nécessité de la transition numérique de la presse écrite</span> </span></h1>



						
<p class="post-meta">
	
		
	<span>2 juin 2020</span>	
	
</p>
<div class="clear"></div>



				<div class="entry">

					
					


					<h3>La transition numérique de la presse écrite est désormais «une nécessité impérieuse» pour être au diapason des évolutions technologiques que connaît le secteur.</h3>
<div>«La transition numérique de la presse écrite est désormais une nécessité impérieuse, au regard de l’évolution de la scène médiatique, marquée notamment par l’abandon par plusieurs journaux de l’édition papier pour se tourner vers l’édition électronique», a indiqué hier à Alger le ministre de la Communication, Porte-parole du Gouvernement, Amar Belhimer.</div>
<div>Selon M. Belhimer, qui intervenait lors de la cérémonie d’installation du nouveau Directeur général du quotidien Echaâb, «les tirages papier de la presse écrite ont reculé de 80% entre 2010 et 2019» précisant que ce taux avait encore baissé avec la propagation de la pandémie Covid-19 à travers le monde, impliquant «une transition impérative vers la presse numérique».</div>
<div>M. Belhimer a mis l’accent sur la nécessité d’établir «une liaison électronique» entre les différents médias dont la presse électronique et les chaînes de radio et de télévision via le web. Pour le ministre, «les engagements internationaux de l’Algérie lui imposent une transition définitive vers l’ère numérique le 17 juin».</div>
<div>«Voilà pourquoi nous avons accéléré l’opération et nous avons atteint l’objectif escompté», a-t-il soutenu.», souligne le ministre qui a appelé tous les acteurs à «adhérer à la démarche participative nationale pour le développement du secteur».<br />
<strong><em>Noreddine Oumessaoud </em></strong></div>

					
					

					



					
				</div><!-- .entry /-->

				
				<span style="display:none" class="updated">2020-06-02</span>

				
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.ouestribune-dz.com/fr/author/otedit/" title="Articles par Ouest Tribune" rel="author">Ouest Tribune</a></strong></div>

				
				

				<div class="share-post">
	<span class="share-text">Partager !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ouestribune-dz.com/fr/belhimer-souligne-la-necessite-de-la-transition-numerique-de-la-presse-ecrite/" data-text="<span style='text-decoration: underline;'>Le tirage des médias a baissé de 80%</span>:<br><span style='color:red;'>Belhimer souligne la nécessité de la transition numérique de la presse écrite</span> " data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://www.ouestribune-dz.com/fr/belhimer-souligne-la-necessite-de-la-transition-numerique-de-la-presse-ecrite/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.ouestribune-dz.com/fr/belhimer-souligne-la-necessite-de-la-transition-numerique-de-la-presse-ecrite/"></div>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.ouestribune-dz.com/fr/belhimer-souligne-la-necessite-de-la-transition-numerique-de-la-presse-ecrite/" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->


			</div><!-- .post-inner -->

		</article><!-- .post-listing -->

		


		

		
		

		
		

		

		
	

			<section id="related_posts">
		<div class="block-head">
			<h3>Articles en relation</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.ouestribune-dz.com/fr/tenue-aujourdhui-de-la-pleniere-de-lapw/" title="Permaliens vers Sidi Bel Abbés:Tenue aujourd’hui de la plénière de l’APW " rel="bookmark">
						<img width="272" height="125" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/06/Kheddar-P-APW-SBA-e1591033158117-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Sidi Bel Abbés&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Tenue aujourd’hui de la plénière de l’APW&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Sidi Bel Abbés&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Tenue aujourd’hui de la plénière de l’APW&lt;/span&gt; " />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.ouestribune-dz.com/fr/tenue-aujourdhui-de-la-pleniere-de-lapw/" title="Permaliens vers Sidi Bel Abbés:Tenue aujourd’hui de la plénière de l’APW " rel="bookmark"><span style='text-decoration: underline;'>Sidi Bel Abbés</span>:<br><span style='color:red;'>Tenue aujourd’hui de la plénière de l’APW</span> </a></h3>
				<p class="post-meta"><span>2 juin 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.ouestribune-dz.com/fr/la-levee-du-confinement-sera-progressive/" title="Permaliens vers Le Conseil des Ministres l’a décidé avant hier:La levée du confinement sera progressive  " rel="bookmark">
						<img width="272" height="125" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/06/une-01-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Le Conseil des Ministres l’a décidé avant hier&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;La levée du confinement sera progressive &lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Le Conseil des Ministres l’a décidé avant hier&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;La levée du confinement sera progressive &lt;/span&gt; " />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.ouestribune-dz.com/fr/la-levee-du-confinement-sera-progressive/" title="Permaliens vers Le Conseil des Ministres l’a décidé avant hier:La levée du confinement sera progressive  " rel="bookmark"><span style='text-decoration: underline;'>Le Conseil des Ministres l’a décidé avant hier</span>:<br><span style='color:red;'>La levée du confinement sera progressive </span> </a></h3>
				<p class="post-meta"><span>2 juin 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.ouestribune-dz.com/fr/pas-de-saison-blanche-decide-le-bureau-federal/" title="Permaliens vers Alors que le confinement est prolongé:Pas de saison blanche, décide le bureau fédéral " rel="bookmark">
						<img width="272" height="125" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/06/MCO-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Alors que le confinement est prolongé&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Pas de saison blanche, décide le bureau fédéral&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Alors que le confinement est prolongé&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Pas de saison blanche, décide le bureau fédéral&lt;/span&gt; " />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.ouestribune-dz.com/fr/pas-de-saison-blanche-decide-le-bureau-federal/" title="Permaliens vers Alors que le confinement est prolongé:Pas de saison blanche, décide le bureau fédéral " rel="bookmark"><span style='text-decoration: underline;'>Alors que le confinement est prolongé</span>:<br><span style='color:red;'>Pas de saison blanche, décide le bureau fédéral</span> </a></h3>
				<p class="post-meta"><span>2 juin 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	


		


				<div id="comments">





	
	








</div><!-- #comments -->

	

	</div><!-- .content -->

<aside id="sidebar">
<div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>Articles récents		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
		<h3><a href="http://www.ouestribune-dz.com/fr/populisme-quand-tu-nous-tiens/"><span style='text-decoration: underline;'>…</span>:<br><span style='color:red;'>Populisme quand tu nous tiens</span> </a></h3>
	 <span class="date"><span>2 juin 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/une-parade-sillonne-les-quartiers-de-la-commune-de-sidi-moussa/" title="Permaliens vers Journée internationale de l’enfance:Une parade sillonne les quartiers de la commune de Sidi Moussa " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/06/parade-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Journée internationale de l’enfance&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Une parade sillonne les quartiers de la commune de Sidi Moussa&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Journée internationale de l’enfance&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Une parade sillonne les quartiers de la commune de Sidi Moussa&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/06/parade-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/06/parade-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/une-parade-sillonne-les-quartiers-de-la-commune-de-sidi-moussa/"><span style='text-decoration: underline;'>Journée internationale de l’enfance</span>:<br><span style='color:red;'>Une parade sillonne les quartiers de la commune de Sidi Moussa</span> </a></h3>
	 <span class="date"><span>2 juin 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/tenue-aujourdhui-de-la-pleniere-de-lapw/" title="Permaliens vers Sidi Bel Abbés:Tenue aujourd’hui de la plénière de l’APW " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/06/Kheddar-P-APW-SBA-e1591033158117-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Sidi Bel Abbés&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Tenue aujourd’hui de la plénière de l’APW&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Sidi Bel Abbés&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Tenue aujourd’hui de la plénière de l’APW&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/06/Kheddar-P-APW-SBA-e1591033158117-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/06/Kheddar-P-APW-SBA-e1591033158117-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/tenue-aujourdhui-de-la-pleniere-de-lapw/"><span style='text-decoration: underline;'>Sidi Bel Abbés</span>:<br><span style='color:red;'>Tenue aujourd’hui de la plénière de l’APW</span> </a></h3>
	 <span class="date"><span>2 juin 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/la-levee-du-confinement-sera-progressive/" title="Permaliens vers Le Conseil des Ministres l’a décidé avant hier:La levée du confinement sera progressive  " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/06/une-01-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Le Conseil des Ministres l’a décidé avant hier&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;La levée du confinement sera progressive &lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Le Conseil des Ministres l’a décidé avant hier&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;La levée du confinement sera progressive &lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/06/une-01-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/06/une-01-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/la-levee-du-confinement-sera-progressive/"><span style='text-decoration: underline;'>Le Conseil des Ministres l’a décidé avant hier</span>:<br><span style='color:red;'>La levée du confinement sera progressive </span> </a></h3>
	 <span class="date"><span>2 juin 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/belhimer-souligne-la-necessite-de-la-transition-numerique-de-la-presse-ecrite/" title="Permaliens vers Le tirage des médias a baissé de 80%:Belhimer souligne la nécessité de la transition numérique de la presse écrite " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/06/Belhimer-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Le tirage des médias a baissé de 80%&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Belhimer souligne la nécessité de la transition numérique de la presse écrite&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Le tirage des médias a baissé de 80%&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Belhimer souligne la nécessité de la transition numérique de la presse écrite&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/06/Belhimer-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/06/Belhimer-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/belhimer-souligne-la-necessite-de-la-transition-numerique-de-la-presse-ecrite/"><span style='text-decoration: underline;'>Le tirage des médias a baissé de 80%</span>:<br><span style='color:red;'>Belhimer souligne la nécessité de la transition numérique de la presse écrite</span> </a></h3>
	 <span class="date"><span>2 juin 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/421-kilos-de-viande-et-445-oeufs-saisis/" title="Permaliens vers Sidi Bel Abbés :421 kilos de viande et 445 œufs saisis " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/06/DCP-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Sidi Bel Abbés &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;421 kilos de viande et 445 œufs saisis&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Sidi Bel Abbés &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;421 kilos de viande et 445 œufs saisis&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/06/DCP-1-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/06/DCP-1-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/421-kilos-de-viande-et-445-oeufs-saisis/"><span style='text-decoration: underline;'>Sidi Bel Abbés </span>:<br><span style='color:red;'>421 kilos de viande et 445 œufs saisis</span> </a></h3>
	 <span class="date"><span>2 juin 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/ronaldo-place-messi-dans-son-top5-mais-pas-ronaldo/" title="Permaliens vers Football:Ronaldo place Messi dans son Top5 mais pas Ronaldo " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/06/Ronaldo-place-Messi-dans-son-Top5-mais-pas-Ronaldo-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Football&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Ronaldo place Messi dans son Top5 mais pas Ronaldo&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Football&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Ronaldo place Messi dans son Top5 mais pas Ronaldo&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/06/Ronaldo-place-Messi-dans-son-Top5-mais-pas-Ronaldo-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/06/Ronaldo-place-Messi-dans-son-Top5-mais-pas-Ronaldo-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/ronaldo-place-messi-dans-son-top5-mais-pas-ronaldo/"><span style='text-decoration: underline;'>Football</span>:<br><span style='color:red;'>Ronaldo place Messi dans son Top5 mais pas Ronaldo</span> </a></h3>
	 <span class="date"><span>2 juin 2020</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>Commentaires récents</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"></ul></div></div><!-- .widget /-->
</aside>
	<div class="clear"></div>



</div><!-- .container /-->










<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear">
</div>
</footer><!-- .Footer /-->
				



<div class="clear"></div>



<div class="footer-bottom">



	<div class="container">



		<div class="alignright">



			


		</div>



		


		



		<div class="alignleft">



			Tous droits réservés © Ouest Tribune 2007-2020 


		</div>



		<div class="clear"></div>



	</div><!-- .Container -->



</div><!-- .Footer bottom -->






<div id="fb-root"></div>



<script type="text/javascript">
 var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25093189-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><link rel='stylesheet' id='hugeit_slider_frontend_font_awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=26baab57701fcf8a0ad88b893563a38e' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/tie-scripts.js?ver=26baab57701fcf8a0ad88b893563a38e'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-includes/js/wp-embed.min.js?ver=26baab57701fcf8a0ad88b893563a38e'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/assets/js/froogaloop2.min.js?ver=26baab57701fcf8a0ad88b893563a38e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeitSliderUrl = "http:\/\/www.ouestribune-dz.com\/fr\/wp-content\/plugins\/slider-image\/assets\/images\/front";
var hugeitSliderObj = {"crop_image":"stretch","slider_background_color":"ffffff","slideshow_border_size":"0","slideshow_border_color":"ffffff","slideshow_border_radius":"0","loading_icon_type":"1","title_width":"30","title_has_margin":"1","title_font_size":"13","title_color":"000000","title_text_align":"right","title_background_transparency":"0.7","title_background_color":"ffffff","title_border_size":"0","title_border_color":"ffffff","title_border_radius":"4","title_position":"33","description_width":"70","description_has_margin":"1","description_font_size":"13","description_color":"ffffff","description_text_align":"justify","description_background_transparency":"0.7","description_background_color":"000000","description_border_size":"0","description_border_color":"ffffff","description_border_radius":"0","description_position":"31","navigation_position":"top","dots_color":"000000","active_dot_color":"ffffff","show_arrows":"1","thumb_count_slides":"3","thumb_height":"100","thumb_background_color":"FFFFFF","thumb_passive_color":"FFFFFF","thumb_passive_color_transparency":"0.5","navigation_type":"1","share_buttons":"1","share_buttons_facebook":"1","share_buttons_twitter":"1","share_buttons_gp":"1","share_buttons_pinterest":"1","share_buttons_linkedin":"1","share_buttons_tumblr":"1","share_buttons_style":"","share_buttons_hover_style":""};
var singleSlider_2 = {"width":"600","height":"120","itemscount":"5","view":"none","pause_on_hover":"0","navigate_by":"none","pause_time":"4000","change_speed":"600","effect":"slide_h","slide_effect":"effect_1","open_close_effect":"none","arrows_style":"arrows_1","controls":"1","fullscreen":"1","vertical":"1","thumbposition":"0","thumbcontrols":"0","dragdrop":"0","swipe":"1","thumbdragdrop":"0","thumbswipe":"0","titleonoff":"1","desconoff":"1","titlesymbollimit":"20","descsymbollimit":"70","pager":"1","mode":"slide","vthumbwidth":"100","hthumbheight":"80","thumbitem":"10","thumbmargin":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/assets/js/main.js?ver=26baab57701fcf8a0ad88b893563a38e'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/assets/js/slightbox.js?ver=26baab57701fcf8a0ad88b893563a38e'></script>
