<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Dérapage dangereux | Ouest Tribune</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.ouestribune-dz.com/fr/xmlrpc.php" />
<meta property="og:title" content="Dérapage dangereux"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Plus ça avance et plus ça se complique. La situation dans le secteur de l’Education est à tout point..."/>
<meta property="og:url" content="http://www.ouestribune-dz.com/fr/derapage-dangereux/"/>
<meta property="og:site_name" content="Ouest Tribune"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ouest Tribune &raquo; Flux" href="http://www.ouestribune-dz.com/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ouest Tribune &raquo; Flux des commentaires" href="http://www.ouestribune-dz.com/fr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ouestribune-dz.com\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='kento-like-post-style-css'  href='http://www.ouestribune-dz.com/fr/wp-content/plugins/kento-post-view-counter/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='kento-like-post-date-style-css'  href='http://www.ouestribune-dz.com/fr/wp-content/plugins/kento-post-view-counter/css/jquery-ui.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kento_pvc_ajax = {"kento_pvc_ajaxurl":"http:\/\/www.ouestribune-dz.com\/fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/plugins/kento-post-view-counter/js/kento-pvc.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/plugins/kento-post-view-counter/js/google-chart-jsapi.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.ouestribune-dz.com/fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ouestribune-dz.com/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ouestribune-dz.com/fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Les Crabes ratent le coche' href='http://www.ouestribune-dz.com/fr/les-crabes-ratent-le-coche/' />
<link rel='next' title='6000 marques déposées en 2015' href='http://www.ouestribune-dz.com/fr/6000-marques-deposees-en-2015/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.ouestribune-dz.com/fr/derapage-dangereux/" />
<link rel='shortlink' href='http://www.ouestribune-dz.com/fr/?p=23303' />
<link rel="alternate" type="application/json+oembed" href="http://www.ouestribune-dz.com/fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ouestribune-dz.com%2Ffr%2Fderapage-dangereux%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ouestribune-dz.com/fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ouestribune-dz.com%2Ffr%2Fderapage-dangereux%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.ouestribune-dz.com/fr/wp-content/uploads/2014/07/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/html5.js"></script>
<script src="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Aller vers…'};
	var tie = {"ajaxurl":"http://www.ouestribune-dz.com/fr/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}


#main-nav, #main-nav ul li a{
	font-size : 18px;
}

h2.post-box-title, h2.post-box-title a{
	color :#ff0000;
}

h3.post-box-title, h3.post-box-title a{
	color :#ff0000;
}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #ff0000 !important;}
header#theme-header {background:#000000      !important;}
body.single .post .entry a, body.page .post .entry a {
	color: #ff0000;	}

</style> 

</head>
<body id="top" class="single single-post postid-23303 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header">
						<div class="top-nav">
							<span class="today-date">mercredi ,  21  septembre 2016</span>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.ouestribune-dz.com/fr/">
							<button class="search-button" type="submit" value="Recherche"></button>	
							<input type="text" id="s" name="s" value="Recherche…" onfocus="if (this.value == 'Recherche…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche…';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Ouest Tribune" href="http://www.ouestribune-dz.com/fr/">
					<img src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2014/09/logo3.jpg" alt="Ouest Tribune" /><strong>Ouest Tribune Le premier quotidien de l&#039;Oranie</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
	<style>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</style>


	

<script>
    var pausehover="on";
	var huge_video_playing={};
	var autoplayMatch={};
    var scrolling;
    var ifhasthumb ="dotstop";

    scrolling = pausehover != 'on';

    jQuery(window).load(function(){
        if(!/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
        setTimeout(function(){
            jQuery('.huge_it_slide_container_2').mouseleave();
        }, 10);
    });
</script>


<!--  #######ADD YOUTUBE IFRAME TWICE######## -->
<script>
				
	var YTdeferred = jQuery.Deferred();
	window.onYouTubeIframeAPIReady = function() {
		//resolve when youtube callback is called passing YT as a parameter
		YTdeferred.resolve(window.YT);

	};
	YTdeferred.done(function(YT) {

		jQuery('.huge-it-iframe').each(function(){
			
			var el_id = jQuery(this).attr('data-element-id');
			var volume = HUGEIT_YT_IFRAMES['iframe'+el_id]['volume'];
			
			window['onPlayerReady'+el_id] = function(event) {
				window['player_'+el_id]['setVolume'](volume);
			}
		});		

		jQuery('.huge-it-iframe').each(function(){
		
			var id = jQuery(this).attr('id');
			var el_id = jQuery(this).attr('data-element-id');
			var controls = HUGEIT_YT_IFRAMES['iframe'+el_id]['controls'];
			var showinfo = HUGEIT_YT_IFRAMES['iframe'+el_id]['showinfo'];
			var url = HUGEIT_YT_IFRAMES['iframe'+el_id]['videoId'];
			controls||(controls = 0);
			showinfo||(showinfo = 0);
			
			window['player_'+el_id] = new YT.Player(id, {
				height: '120',
				width: '600',
				videoId: url,
				playerVars: {
					'controls': controls,
					'showinfo': showinfo,
					'rel':0
				},
				events: {
					'onError': window['onPlayerError'+el_id],
					'onReady': window['onPlayerReady'+el_id],
					'onStateChange': window['onPlayerStateChange'+el_id],
					'loop':1
				}
			});			
		})
	});
	
	jQuery(function(){

		jQuery('.huge-it-iframe').each(function(){
			
			var el_id = jQuery(this).attr('data-element-id');
			var quality = HUGEIT_YT_IFRAMES['iframe'+el_id]['quality'];	
		
			window['onPlayerStateChange'+el_id] = function(event) {
		
				if (event.data == YT.PlayerState.PLAYING) {
					HUGEIT_YT_IFRAMES['iframe'+el_id]['state']='played';
					event.target.setPlaybackQuality(quality);
				}
			}
		});
	
	});
	function stopYoutubeVideo(currentVideo,nextVideo) {

		if(currentVideo) {
			(HUGEIT_YT_IFRAMES['iframe'+currentVideo]['state'])?currentVideo&&(window['player_'+currentVideo]['pauseVideo']()):currentVideo&&(window['player_'+currentVideo]['stopVideo']());
		}
		nextVideo&&HUGEIT_YT_IFRAMES['iframe'+nextVideo]['autoplay']&&(window['player_'+nextVideo]['playVideo']());
	}	
	
	function stopVimeoVideo(currentVideo,nextVideo){
		jQuery(currentVideo).vimeo('pause');
		jQuery(nextVideo).vimeo('play');
	}
/*** <Vimeo> initialize And youtube autopay ***/ 

	jQuery( window ).load(function() {	

		(function VimeoOptionsReady(){ //calling funtion once
				jQuery('.huge-it-iframe-vimeo').each(function(){
					var el_id = jQuery(this).attr('data-element-id');
					jQuery(this).vimeo('setColor',HUGEIT_VIMEOS['iframe'+el_id]['color']);
					jQuery(this).vimeo('setVolume',HUGEIT_VIMEOS['iframe'+el_id]['volume']);
				})
		}());
		
		if('off' == 'on') {
							

			if(jQuery('.huge-it-iframe-vimeo.autoplay').length) {
								
				(function AutoplayVimeo() {
					var setplayVideo = setInterval(hugeitframe, 100);
					function hugeitframe() {
						var vimeo1 = jQuery('.huge_it_slider_2 li').first().find('.autoplay')
							if(vimeo1.length) {
								vimeo1.vimeo('play');
								clearInterval(setplayVideo);
							}
					}
				}());
			}
			
			if(jQuery('.huge-it-iframe.autoplay').length) {
									
				(function AutoplayYoutube() {
					var setplayVideo = setInterval(hugeitframe, 100);
					function hugeitframe() {
						jQuery('.huge-it-iframe.autoplay').each(function(){
							
						var el_id = jQuery(this).attr('data-element-id');
						
						if(window['player_'+el_id]) {
							window['player_'+el_id]['playVideo']();
							clearInterval(setplayVideo);
						}
						});	
					}
				}());
			}
		}
	});

/*** </Vimeo> initialize***/ 

</script>
<!--  </#######ADD YOUTUBE IFRAME TWICE END########>-->
		
	
<script>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</script>
<style>

.imgc_slider #slider77 {
	border-color: aqua;
    border-width: 3px;
	text-transform: uppercase;
	list-style: none;
	outline: none;
}

	.thumb_image{
		  position: absolute;
		  width: 100%;
		  height: 100%;
		  top: 0;
		  left:0;
	}
	.entry-content a{
		border-bottom: none !important;
	}
	.play-button-slider{
		top: 0;
    left: 0;
    width: 100%;
    height: 100%;
	}
	.youtube-icon { position: absolute;
    
    background:url(http://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/images/play.youtube.png) center center no-repeat;background-size:14%;}
</style>
	
<div class="huge_it_slideshow_image_wrap_2 nocolor">
			<div id="huge_it_loading_image_2" class="display" ><img  src="http://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/Front_images/loading/loading1.gif" alt="" /> </div>
		<div class="huge_it_slideshow_image_wrap1_2 nodisplay">
	            
		<!-- ##########################DOTS######################### -->
        <div class="huge_it_slideshow_dots_container_2">
			  <div class="huge_it_slideshow_dots_thumbnails_2">
				  							  <div id="huge_it_dots_0_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_active_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '0', data_2,false,true);return false;"
							       data-image_id="9"
							       data-image_key="0"></div>
							  							  <div id="huge_it_dots_1_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_deactive_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '1', data_2,false,true);return false;"
							       data-image_id="8"
							       data-image_key="1"></div>
							  							  <div id="huge_it_dots_2_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_deactive_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '2', data_2,false,true);return false;"
							       data-image_id="5"
							       data-image_key="2"></div>
							  			  </div>
			
							<a id="huge_it_slideshow_left_2" href="#">
					<div id="huge_it_slideshow_left-ico_2">
					<div><i class="huge_it_slideshow_prev_btn_2 fa"></i></div></div>
				</a>
				
				<a id="huge_it_slideshow_right_2" href="#">
					<div id="huge_it_slideshow_right-ico_2">
					<div><i class="huge_it_slideshow_next_btn_2 fa"></i></div></div>
				</a>
					</div>
	  <!-- ##########################IMAGES######################### -->

      <div id="huge_it_slideshow_image_container_2" class="huge_it_slideshow_image_container_2">        
        <div class="huge_it_slide_container_2">
          <div class="huge_it_slide_bg_2">
            <ul class="huge_it_slider_2">
			  					  <li class="huge_it_slideshow_image_item_2" id="image_id_2_0">      
						                                                						<img id="huge_it_slideshow_image_2_0" class="huge_it_slideshow_image_2" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/09/Les-nouvelles-lignes-téléphoniques-de-Ouest-Tribune-©-OT.jpg"  alt="" data-image_id="9" />
								
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_2" id="image_id_2_1">      
						<a href="http://balneoran.com/" >                                                						<img id="huge_it_slideshow_image_2_1" class="huge_it_slideshow_image_2" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2014/07/ads.jpg"  alt="" data-image_id="8" />
						</a>		
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_2" id="image_id_2_2">      
						<a href="http://www.manbar-elkoraa.com/" target="_blank">                                                						<img id="huge_it_slideshow_image_2_2" class="huge_it_slideshow_image_2" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2014/09/manbar.jpg"  alt="" data-image_id="5" />
						</a>		
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					              </ul>
          </div>
		  <input  type="hidden" id="huge_it_current_image_key_2" value="0" />
        </div>
      </div>
	</div>
<!-- slider thumbs  -->

<script>
	jQuery(document).ready(function(jQuery) {
		setInterval(function() {
			jQuery('.huge_it_slider_2').find("li").each(function() {

				if (jQuery(this).css("opacity") == "1") {

					var img_id = jQuery(this).attr('id');
					jQuery('.huge_it_slideshow_thumbs_2').each(function() {
						var allListElements = jQuery('li[id=' + img_id + ']');

						jQuery(this).find(allListElements).not(".bx-clone").each(function() {
							jQuery('.huge_it_slideshow_thumbs_2 li').find(".trans_back").css('background', 'rgba(255,255,255,0.3)');
							jQuery(this).find('.trans_back').css('background', 'none');
						})
					})
				}
			})
		}, 100)
	})
</script>

	

		</div>
					</div>			<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-menuprincipal" class="menu"><li id="menu-item-29" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.ouestribune-dz.com/fr">Accueil</a></li>
<li id="menu-item-21" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ouestribune-dz.com/fr/category/evenement/">Evênement</a></li>
<li id="menu-item-22" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ouestribune-dz.com/fr/category/oran/">Oran</a></li>
<li id="menu-item-23" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ouestribune-dz.com/fr/category/region/">Région</a></li>
<li id="menu-item-24" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ouestribune-dz.com/fr/category/sport/">Sport</a></li>
<li id="menu-item-205" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Divers</a>
<ul class="sub-menu">
	<li id="menu-item-53" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.ouestribune-dz.com/fr/emploi/">Emploi</a></li>
	<li id="menu-item-209" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.ouestribune-dz.com/fr/avis-de-recrutement/">Avis de Recrutement</a></li>
	<li id="menu-item-206" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ouestribune-dz.com/fr/category/cuisine/">Cuisine</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-227" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.ouestribune-dz.com/fr/archives/">Archives</a></li>
<li id="menu-item-25" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.ouestribune-dz.com/fr/contact/">Contact</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div id="main-content" class="container">

	<div class="content">
				
	
		
				
				
						
		<article class="post-listing post-23303 post type-post status-publish format-standard hentry category-edito">
					<div class="single-post-thumb">
					</div>
		
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Dérapage dangereux</span></h1>

						
<p class="post-meta">
	
		
	<span>21 septembre 2016</span>	
	
</p>
<div class="clear"></div>

				<div class="entry">
										
					<p>Plus ça avance et plus ça se complique. La situation dans le secteur de l’Education est à tout point de vue sortie de son cadre pédagogique naturel pour verser dans des considérations politiciennes et idéologiques. Les derniers développements enregistrés ces derniers jours, ont vraiment de quoi inquiéter.<br />
En effet, la décision d’une association des parents d’élèves de boycotter l’école algérienne, est une grave première que nous enregistrons dans ce secteur. Manifestement, un nouveau palier vient d’être franchi dans l’opposition aux nouvelles réformes engagées dans le secteur. Nous ne sommes plus dans le cadre virtuel des réseaux sociaux qui se sont spécialisés dans les attaques contre la ministre de l’Education, mais bien dans un terrain bien plus dangereux, puisque c’est l’avenir même des enfants et des élèves qui est aujourd’hui au cœur de cette sale guerre, orchestrée par des clans bien désignés qui se soucient peu des dégâts qu’ils occasionnent à tout un pays et à son avenir, puisque leur seule obsession est d’éjecter la ministre du gouvernement. Ils sont prêts à tout sacrifier, pays et peuple, pour atteindre leur objectif. Et cela commence à vraiment inquiéter et à susciter des interrogations sur les motifs réels de ces personnes.<br />
Si une certaine presse veut le scalp de la ministre comme un trophée de victoire en se faisant le relais de ces cercles qui ne supportent pas de voir l’école échapper à leur contrôle, d’autres oeuvrent à fermer à l’Algérie toutes les portes du progrès et de l’ouverture sur le monde et les autres civilisations.<br />
Il serait bien naïf de croire que ces gens s’arrêteront au seul fait de faire déguerpir la ministre de l’équipe gouvernementale. Leurs objectifs et leurs desseins sont bien plus ambitieux que cela, puisqu’ils s’opposeront à tout vent de réforme et peu importe le nom de celui ou de celle qui les portera. Ces personnes ne veulent pas d’une école républicaine, mais d’une école coranique qui se limitera à enseigner les fondements de l’islam et pas l’islam de la tolérance et de l’ouverture sur l’autre, mais l’islam qui leur sied. Autrement dit à garder l’école sous leur seule influence.<br />
Il ne s’agit pas pour nous de verser dans une défense aveugle de Mme Benghebrit qui a aussi à assumer ses erreurs comme tout autre ministre, mais à défendre l’école algérienne qui ne doit pas être otage de ces forces de l’obscurantisme qui, en réalité, ne font de la ministre qu’un bouc émissaire pour faire passer des ambitions encore plus dangereuses.</p>
<p><strong><em>Par Abdelmadjid Blidi</em></strong></p>
										
					


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- jdida sghira -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9491272958458130"
     data-ad-slot="8182098205"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>





									</div><!-- .entry /-->
								<span style="display:none" class="updated">2016-09-21</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.ouestribune-dz.com/fr/author/otedit/" title="Articles par otedit" rel="author">otedit</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Partager !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ouestribune-dz.com/fr/derapage-dangereux/" data-text="Dérapage dangereux" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://www.ouestribune-dz.com/fr/derapage-dangereux/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.ouestribune-dz.com/fr/derapage-dangereux/"></div>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.ouestribune-dz.com/fr/derapage-dangereux/" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Articles en relation</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="http://www.ouestribune-dz.com/fr/tous-responsables/" title="Permaliens vers Tous responsables !" rel="bookmark">Tous responsables !</a></h3>
				<p class="post-meta"><span>20 septembre 2016</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://www.ouestribune-dz.com/fr/un-jeu-trouble/" title="Permaliens vers Un jeu trouble" rel="bookmark">Un jeu trouble</a></h3>
				<p class="post-meta"><span>19 septembre 2016</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://www.ouestribune-dz.com/fr/une-epoque-qui-a-vecu/" title="Permaliens vers Une époque qui a vécu" rel="bookmark">Une époque qui a vécu</a></h3>
				<p class="post-meta"><span>19 septembre 2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">

		


</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>Articles récents		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/16-propositions-de-fermeture-de-commerces/" title="Permaliens vers Hygiène et salubrité publique :16 propositions de fermeture de commerces" rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2015/06/viande-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Hygiène et salubrité publique&lt;/span&gt; :&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;16 propositions de fermeture de commerces&lt;/span&gt;" title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Hygiène et salubrité publique&lt;/span&gt; :&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;16 propositions de fermeture de commerces&lt;/span&gt;" srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2015/06/viande-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2015/06/viande-150x150.jpg 150w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2015/06/viande-60x60.jpg 60w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/16-propositions-de-fermeture-de-commerces/"><span style='text-decoration: underline;'>Hygiène et salubrité publique</span> :<br><span style='color:red;'>16 propositions de fermeture de commerces</span></a></h3>
	 <span class="date"><span>21 septembre 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/de-nouvelles-lignes-pour-soulager-le-citoyen/" title="Permaliens vers Société de transport ETO :De nouvelles lignes pour soulager le citoyen" rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2015/05/ETO-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Société de transport ETO&lt;/span&gt; :&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;De nouvelles lignes pour soulager le citoyen&lt;/span&gt;" title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Société de transport ETO&lt;/span&gt; :&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;De nouvelles lignes pour soulager le citoyen&lt;/span&gt;" srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2015/05/ETO-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2015/05/ETO-150x150.jpg 150w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2015/05/ETO-60x60.jpg 60w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/de-nouvelles-lignes-pour-soulager-le-citoyen/"><span style='text-decoration: underline;'>Société de transport ETO</span> :<br><span style='color:red;'>De nouvelles lignes pour soulager le citoyen</span></a></h3>
	 <span class="date"><span>21 septembre 2016</span></span>
</li>
<li >
		<h3><a href="http://www.ouestribune-dz.com/fr/des-contrats-et-des-interrogations/">Des contrats et des interrogations&#8230;</a></h3>
	 <span class="date"><span>21 septembre 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/le-rnd-condamne-latteinte-a-lhistoire-et-a-la-memoire-de-lalgerie/" title="Permaliens vers Suite aux déclarations du porte-parole de l’association française des victimes du terrorisme :Le RND condamne l’atteinte à l’histoire et à la mémoire de l’Algérie" rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2015/07/ouyahia-600x338-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Suite aux déclarations du porte-parole de l’association française des victimes du terrorisme&lt;/span&gt; :&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Le RND condamne l’atteinte à l’histoire et à la mémoire de l’Algérie&lt;/span&gt;" title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Suite aux déclarations du porte-parole de l’association française des victimes du terrorisme&lt;/span&gt; :&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Le RND condamne l’atteinte à l’histoire et à la mémoire de l’Algérie&lt;/span&gt;" srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2015/07/ouyahia-600x338-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2015/07/ouyahia-600x338-150x150.jpg 150w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2015/07/ouyahia-600x338-60x60.jpg 60w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/le-rnd-condamne-latteinte-a-lhistoire-et-a-la-memoire-de-lalgerie/"><span style='text-decoration: underline;'>Suite aux déclarations du porte-parole de l’association française des victimes du terrorisme</span> :<br><span style='color:red;'>Le RND condamne l’atteinte à l’histoire et à la mémoire de l’Algérie</span></a></h3>
	 <span class="date"><span>21 septembre 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/lalgerie-deploie-ses-ambitions/" title="Permaliens vers 2ème forum d&#039;affaires USA-Afrique :L’Algérie déploie ses ambitions" rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/09/Bouchouareb-©-D.R-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;2ème forum d&#039;affaires USA-Afrique&lt;/span&gt; :&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;L’Algérie déploie ses ambitions&lt;/span&gt;" title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;2ème forum d&#039;affaires USA-Afrique&lt;/span&gt; :&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;L’Algérie déploie ses ambitions&lt;/span&gt;" srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/09/Bouchouareb-©-D.R-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/09/Bouchouareb-©-D.R-150x150.jpg 150w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/09/Bouchouareb-©-D.R-60x60.jpg 60w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/lalgerie-deploie-ses-ambitions/"><span style='text-decoration: underline;'>2ème forum d&#039;affaires USA-Afrique</span> :<br><span style='color:red;'>L’Algérie déploie ses ambitions</span></a></h3>
	 <span class="date"><span>21 septembre 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/6000-marques-deposees-en-2015/" title="Permaliens vers Propriété intellectuelle :6000 marques déposées en 2015" rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/09/plate-form-banc-essais_Propriété-intellectuelle-©-D.R-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Propriété intellectuelle&lt;/span&gt; :&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;6000 marques déposées en 2015&lt;/span&gt;" title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Propriété intellectuelle&lt;/span&gt; :&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;6000 marques déposées en 2015&lt;/span&gt;" srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/09/plate-form-banc-essais_Propriété-intellectuelle-©-D.R-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/09/plate-form-banc-essais_Propriété-intellectuelle-©-D.R-150x150.jpg 150w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/09/plate-form-banc-essais_Propriété-intellectuelle-©-D.R-60x60.jpg 60w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/6000-marques-deposees-en-2015/"><span style='text-decoration: underline;'>Propriété intellectuelle</span> :<br><span style='color:red;'>6000 marques déposées en 2015</span></a></h3>
	 <span class="date"><span>21 septembre 2016</span></span>
</li>
<li >
		<h3><a href="http://www.ouestribune-dz.com/fr/derapage-dangereux/">Dérapage dangereux</a></h3>
	 <span class="date"><span>21 septembre 2016</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>Commentaires récents</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Hassani</span> dans <a href="http://www.ouestribune-dz.com/fr/un-garde-forestier-decede-et-deux-autres-blesses-a-sidi-bel-abbes/#comment-9377">Un garde forestier décédé et deux autres blessés à Sidi Bel-Abbès</a></li><li class="recentcomments"><span class="comment-author-link">AIT AISSA AMOKRANE</span> dans <a href="http://www.ouestribune-dz.com/fr/une-version-made-in-bladi-surequipee-est-disponible-en-diesel/#comment-9375">Une version Made In Bladi suréquipée est disponible en diesel</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://http//yahoo.com' rel='external nofollow' class='url'>maamar</a></span> dans <a href="http://www.ouestribune-dz.com/fr/setti-ould-kadi-une-patriote-et-une-femme-dun-humanisme-exceptionnel/#comment-9371">Setti Ould Kadi, une patriote et une femme d’un humanisme exceptionnel</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://L%20Ouest%20tribune' rel='external nofollow' class='url'>BOUHADDA kebir lahouari</a></span> dans <a href="http://www.ouestribune-dz.com/fr/suspension-des-programmes-suite-a-leffondrement-partiel-dun-balcon/#comment-9364">Suspension des programmes suite à l’effondrement partiel d’un balcon</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://L%20Ouest%20tribune' rel='external nofollow' class='url'>BOUHADDA kebir lahouari</a></span> dans <a href="http://www.ouestribune-dz.com/fr/suspension-des-programmes-suite-a-leffondrement-partiel-dun-balcon/#comment-9363">Suspension des programmes suite à l’effondrement partiel d’un balcon</a></li></ul></div></div><!-- .widget /-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- jdida talya ga3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9491272958458130"
     data-ad-slot="2127061403"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			Tous droits réservés © Ouest Tribune 2007-2016 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
<div id="fb-root"></div>
<script type="text/javascript">
 var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25093189-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
	<style>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</style>


	

<link rel='stylesheet' id='bxSlidercss-css'  href='http://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/style/jquery.bxslider.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/tie-scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeit_slider_obj = {"slideCount":"3","pauseTime":"5000","width_thumbs":"200","speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/js/jquery.bxslider.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/js/bxslider.setup.js?ver=1.0.0'></script>
</body>
</html>