<!DOCTYPE html>

<html lang="fr-FR" prefix="og: http://ogp.me/ns#">

<head>

<meta charset="UTF-8" />

<title>Dynamique environnementale et multiplication des initiatives | Ouest Tribune</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="http://www.ouestribune-dz.com/fr/xmlrpc.php" />

<meta property="og:title" content="<span style='text-decoration: underline;'>Pour une gestion optimale des déchets</span>:<br><span style='color:red;'>Dynamique environnementale et multiplication des initiatives</span> "/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="La dynamique environnementale pour une gestion optimale et intégrée des déchets enclenchée à Oran se..."/>
<meta property="og:url" content="http://www.ouestribune-dz.com/fr/dynamique-environnementale-et-multiplication-des-initiatives/"/>
<meta property="og:site_name" content="Ouest Tribune"/>
<meta property="og:image" content="http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/07/CET_Que-faire-des-centaines-de-milliers-de-tonnes-d’ordures-652x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ouest Tribune &raquo; Flux" href="http://www.ouestribune-dz.com/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ouest Tribune &raquo; Flux des commentaires" href="http://www.ouestribune-dz.com/fr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ouestribune-dz.com\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=dba9f123e9fa70b1b14010f7c6344d87"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/style.css?ver=dba9f123e9fa70b1b14010f7c6344d87' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=dba9f123e9fa70b1b14010f7c6344d87' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.ouestribune-dz.com/fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ouestribune-dz.com/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ouestribune-dz.com/fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cap Falcon livrée aux clandestins' href='http://www.ouestribune-dz.com/fr/cap-falcon-livree-aux-clandestins/' />
<link rel='next' title='Carences et incohérences irréductibles' href='http://www.ouestribune-dz.com/fr/carences-et-incoherences-irreductibles/' />

<link rel="canonical" href="http://www.ouestribune-dz.com/fr/dynamique-environnementale-et-multiplication-des-initiatives/" />
<link rel='shortlink' href='http://www.ouestribune-dz.com/fr/?p=51724' />
<link rel="alternate" type="application/json+oembed" href="http://www.ouestribune-dz.com/fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ouestribune-dz.com%2Ffr%2Fdynamique-environnementale-et-multiplication-des-initiatives%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ouestribune-dz.com/fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ouestribune-dz.com%2Ffr%2Fdynamique-environnementale-et-multiplication-des-initiatives%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ouestribune-dz.com/fr/?wordfence_lh=1&hid=4291A51E71620EB76362E1F1B4237A8E');
</script><link rel="shortcut icon" href="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/02/logo3-1.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/html5.js"></script>
<script src="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Aller vers…'};
	var tie = {"ajaxurl":"http://www.ouestribune-dz.com/fr/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}


#main-nav, #main-nav ul li a{
	font-size : 18px;
}

h2.post-box-title, h2.post-box-title a{
	color :#ff0000;
}

h3.post-box-title, h3.post-box-title a{
	color :#ff0000;
}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #ff0000 !important;}
header#theme-header {background:#000000      !important;}
body.single .post .entry a, body.page .post .entry a {
	color: #ff0000;	}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ff0000;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ff0000 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ff0000 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ff0000;}
	.search-block:after {border-right-color:#ff0000;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ff0000;}

</style> 


</head>


<body id="top" class="post-template-default single single-post postid-51724 single-format-standard">


	<div class="background-cover"></div>


	
		<header id="theme-header" class="theme-header">

			
			<div class="top-nav">

			
				<span class="today-date">lundi ,  4  février 2019</span>


	
					<div class="search-block">

						<form method="get" id="searchform-header" action="http://www.ouestribune-dz.com/fr/">

							<button class="search-button" type="submit" value="Recherche"></button>	

							<input type="text" id="s" name="s" value="Recherche…" onfocus="if (this.value == 'Recherche…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche…';}"  />

						</form>

					</div><!-- .search-block /-->

	
	

	


			</div><!-- .top-menu /-->

			


		<div class="header-content">


			<div class="logo">

			<h2>

				
				<a title="Ouest Tribune" href="http://www.ouestribune-dz.com/fr/">

					<img src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2014/09/logo3.jpg" alt="Ouest Tribune" /><strong>Ouest Tribune Le premier quotidien de l&#039;Oranie</strong>

				</a>


			</h2>
			</div><!-- .logo /-->



			<div class="ads-top">					
<div class="slider-parent"></div>
<div class="slider_2" thumb_view>
        <ul id="slider_2" class="slider_lightbox_2 huge-it-slider" data-autoplay="0">
                            <li class="group"
                        data-thumb="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/09/Les-nouvelles-lignes-téléphoniques-de-Ouest-Tribune-©-OT.jpg"
                        data-title=""
                        data-description="">
                                                    <a href="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/09/Les-nouvelles-lignes-téléphoniques-de-Ouest-Tribune-©-OT.jpg">
                                <img src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/09/Les-nouvelles-lignes-téléphoniques-de-Ouest-Tribune-©-OT.jpg"
                                     alt=""/>
                            </a>
                        
                        
                                            </li>
                        </ul>
    </div>
<script>
    var slider;

    jQuery(function () {
        switch (singleSlider_2.view) {
            case 'none':
                jQuery('#slider_2').sliderPlugin({
                    maxWidth: singleSlider_2.width,
                    maxHeight: singleSlider_2.height,
                    transition: singleSlider_2.effect,
                    controls: singleSlider_2.navigate_by,
                    cropImage: hugeitSliderObj.crop_image,
                    navigation: hugeitSliderObj.show_arrows,
                    delay: +singleSlider_2.pause_time,
                    transitionDuration: +singleSlider_2.change_speed,
                    pauseOnHover: singleSlider_2.pause_on_hover
                });
                break;
            case 'carousel1':
                var $pager = false,
                    $thumb = false;
                switch (singleSlider_2.navigate_by) {
                    case 'dot':
                        $pager = true;
                        $thumb = false;
                        break;
                    case 'thumbnail':
                        $pager = true;
                        $thumb = true;
                        break;
                    case 'none':
                        $pager = false;
                        $thumb = false;
                        break;
                }

                jQuery('#slider_2').RSlider({
                    item: +singleSlider_2.itemscount,
                    pause: +singleSlider_2.pause_time,
                    speed: +singleSlider_2.change_speed,
                    pager: $pager,
                    gallery: $thumb,
                    pauseOnHover: +singleSlider_2.pause_on_hover,
                    thumbItem: +hugeitSliderObj.thumb_count_slides,
                    controls: +hugeitSliderObj.show_arrows,
                    view: singleSlider_2.view,
                    maxWidth: singleSlider_2.width,
                    maxHeight: singleSlider_2.height
                });
                break;
            case 'thumb_view':
                var $pager = false, $thumb = false;

                if (singleSlider_2.pager === '1') {
                    $pager = true;
                    $thumb = true;
                }

                slider = jQuery('#slider_2').RSlider({
                    item: 1,
                    view: singleSlider_2.view,
                    maxWidth: singleSlider_2.width,
                    maxHeight: singleSlider_2.height,
                    mode: singleSlider_2.mode,
                    speed: +singleSlider_2.change_speed,
                    pauseOnHover: singleSlider_2.pause_on_hover === '1',
                    pause: +singleSlider_2.pause_time,
                    controls: singleSlider_2.controls === '1',
                    fullscreen: singleSlider_2.fullscreen === '1',
                    vertical: singleSlider_2.vertical === '1',
                    sliderHeight: +singleSlider_2.height,
                    vThumbWidth: +singleSlider_2.vthumbwidth,
                    hThumbHeight: +singleSlider_2.hthumbheight,
                    thumbItem: 5,
                    thumbMargin: +singleSlider_2.thumbmargin,
                    thumbPosition: singleSlider_2.thumbposition === '1',
                    thumbControls: singleSlider_2.thumbcontrols === '1',
                    pager: $pager,
                    gallery: $thumb,
                    dragdrop: singleSlider_2.dragdrop === '1',
                    swipe: singleSlider_2.swipe === '1',
                    thumbdragdrop: singleSlider_2.thumbdragdrop === '1',
                    thumbswipe: singleSlider_2.thumbswipe === '1',
                    title: singleSlider_2.titleonoff === '1',
                    description: singleSlider_2.desconoff === '1',
                    titlesymbollimit: +singleSlider_2.titlesymbollimit,
                    descsymbollimit: 96
                });
                break;
        }
    });

    jQuery(window).load(function () {
        jQuery('.slider_lightbox_2').lightbox({
            slideAnimationType: singleSlider_2.slide_effect,
            arrows: singleSlider_2.arrows_style,
            openCloseType: singleSlider_2.open_close_effect
        });
    });
</script>
<style>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</style>				</div>
			<div class="clear"></div>

		</div>	

		
		
			
			
			<nav id="main-nav">

				<div class="container">

					<div class="main-menu"><ul id="menu-menuprincipal" class="menu"><li id="menu-item-29" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.ouestribune-dz.com/fr">Accueil</a></li>
<li id="menu-item-21" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ouestribune-dz.com/fr/category/evenement/">Evênement</a></li>
<li id="menu-item-22" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.ouestribune-dz.com/fr/category/oran/">Oran</a></li>
<li id="menu-item-23" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ouestribune-dz.com/fr/category/region/">Région</a></li>
<li id="menu-item-24" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ouestribune-dz.com/fr/category/sport/">Sport</a></li>
<li id="menu-item-227" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.ouestribune-dz.com/fr/archives/">Archives</a></li>
<li id="menu-item-25" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.ouestribune-dz.com/fr/contact/">Contact</a></li>
</ul></div>
					
				</div>

			</nav><!-- .main-nav /-->

			
		</header><!-- #header /-->

	

		


	<div id="main-content" class="container">




	<div class="content">

		
		

	

		


		
		

		
		

		
				

		<article class="post-listing post-51724 post type-post status-publish format-standard has-post-thumbnail hentry category-oran">

					<div class="single-post-thumb">
			<img width="652" height="330" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/07/CET_Que-faire-des-centaines-de-milliers-de-tonnes-d’ordures-652x330.jpg" class="attachment-slider size-slider" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Pour une gestion optimale des déchets&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Dynamique environnementale et multiplication des initiatives&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Pour une gestion optimale des déchets&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Dynamique environnementale et multiplication des initiatives&lt;/span&gt; " />		</div>
		<div class="single-post-caption">© D.R</div> 
		



			<div class="post-inner">

				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name"><span style='text-decoration: underline;'>Pour une gestion optimale des déchets</span>:<br><span style='color:red;'>Dynamique environnementale et multiplication des initiatives</span> </span></h1>



						
<p class="post-meta">
	
		
	<span>3 février 2019</span>	
	
</p>
<div class="clear"></div>



				<div class="entry">

					
					


					<h3>La dynamique environnementale pour une gestion optimale et intégrée des déchets enclenchée à Oran se veut être un exemple à suivre dans une wilaya où les initiatives se multiplient dans ce domaine pour améliorer le cadre de vie du citoyen.</h3>
<div>L’ expérience de la valorisation des déchets demeure récente à Oran, puisque c’est en 2017 que les premières directives ont été prises avec la dotation des 26 communes de la wilaya de presse-à-balles et la création de petits centres de tri sélectif de proximité. Grâce à ces centres de tri, la récupération du carton a connu, depuis le début de l’année 2018, un véritable boom, avec un taux de croissance de plus de 632 % par rapport à l’année d’avant, a indiqué la chef de valorisation des déchets à l’EPIC CET Oran, Amina Moghrabi. «Aujourd’hui, ces solutions adaptées ont prouvé leur efficacité», a déclaré pour sa part la responsable de l’EPIC CET Oran, Hassi Bounif, Dalila Chellal. Ces solutions sont intervenues suite aux difficultés rencontrées après l’installation, au niveau du CET Hassi Bounif, d’une station-pilote d’une capacité de traitement d’une tonne et l’acquisition d’un autre équipement plus grand doté d’une capacité de 100 tonnes. Ces derniers s’étant révélés non adaptés aux déchets qu’ils devaient traiter. En effet, l’équipement de traitement de 100 tonnes acquis pour 200 millions DA ne peut traiter que les déchets secs. Or, les ordures ménagères acheminées vers le CET ne le sont pas. «Nos poubelles sont humides où se mêlent les déchets organiques et valorisables», a expliqué Mme Chellal. Ces difficultés ont poussé les responsables locaux, à leur tête le wali, Mouloud Chérifi, à réfléchir sur des solutions plus adaptées, en l’occurence les mini-centres de tri, au lieu d’importer des équipements clé en main, coûteux et peu efficaces.</div>
<h3>Collecter pour traiter</h3>
<div>La difficulté de récupérer les déchets recyclables ménagers, faute de l’implication des citoyens et des communes, par rapport au tri à la source, a par ailleurs poussé l’EPIC CET Oran à chercher d’autres solutions. Sa directrice s’est tournée vers les établissements spécialisés pour récupérer leurs déchets recyclables. Des conventions ont été ainsi signées avec les trois zones industrielles de la wilaya (Hassi Ameur, Es-Senia et Arzew), les deux ports d’Arzew et d’Oran, les 46 établissements scolaires, l’université Oran 2, l’Institut des langues étrangères, six résidences universitaires, 16 cités militaires et autres. Ces conventions ont été fructueuses. Les quantités des matières recyclables d’une qualité optimale, sont importantes, ce qui a permis à l’EPIC d’engranger un double gain. Le premier est financier par la vente des déchets valorisables aux enchères. Le second est stratégique, car la réduction du volume des déchets à enfouir prolonge la durée de vie des casiers d’enfouissement dans les CET. Néanmoins l’implication des collectivités locales demeurent «insuffisante» au regard de l’Agence nationale des déchets (AND), dont le rôle est d’apporter un soutien continu à ces dernières pour promouvoir la prise de conscience pour une gestion optimale des déchets et de partager les bonnes pratiques afin d’opérationnaliser la Stratégie nationale pour la gestion intégrée des déchets (SNGID) à horizon 2035. Dans cette optique, l’AND, sous la supervision du ministère de l’Environnement et des Energies renouvelables, et en collaboration avec la wilaya d’Oran, a organisé jeudi dernier une journée d’étude sur la gestion intégrée des déchets avec l’objectif principal de présenter l’agence et ses visées. Des interventions de plusieurs directions de l’agence ont permis de présenter le schéma directeur considéré comme le point de départ de la gestion intégrée des déchets ainsi que les méthodes de fonctionnement et de suivi des installations de traitement des déchets. Elles ont aussi permis de mettre en lumière le rôle de la communisation et la sensibilisation dans la prise de conscience de tous les acteurs du domaine de la gestion des déchets et le renforcement du rôle du mouvement associatif dans ce domaine. Cette journée a été l’occasion de présenter la méthodologie de l’Agence pour améliorer le recouvrement de la taxe d’enlèvement des ordures ménagères (TEOM), qui s’avère être d’une grande importance pour garantir la pérennité du service public et l’améliorer pour assurer le financement de toute la chaine de gestion des déchets afin d’améliorer le cadre de vie du citoyen.</div>
<h3>Expérience oranaise intéressante</h3>
<div>Les spécialistes du secteur estiment que l’expérience oranaise du tri sélectif et de la valorisation des déchets est intéressante, car elle permet de mettre le doigt sur les problèmes et de réfléchir à des solutions idoines. Pour le directeur de l’Agence nationale des déchets, Karim Ouamane, l’expérience de la ville d’Oran, notamment celle des centres de tri de proximité, est appelée à être étendue dans d’autres villes. «Oran figure parmi les villes où une véritable dynamique autour de la valorisation des déchets a été enclenchée», a-t-il souligné. Pour leur part, les responsable de «R20 Med», une ONG écologique basée à Oran et à l’origine des premières initiatives du tri sélectif dans la wilaya datant de trois ans, à savoir le programme pour trier les déchets ménagers à la source au niveau de trois sites de la wilaya : Akid Lotfi, AADL Pépinière et cité 1er Novembre Haï Sabah, ont préconisé l’ouverture du dialogue avec tous les concernés et l’adoption de mesures adaptées au contexte national, selon la directrice de l’EPIC CET. Les responsables de l’ONG continuent à mettre en place des projets pour la sensibilisation de la population sur les objectifs de cette démarche environnementale, à l’instar du projet «Education citoyenne au tri sélectif à la source des déchets ménagers» ainsi que le projet «Khadra : Femmes, actrices incontournables dans le développement de l’économie verte», qui s’étale entre 2017 et 2019.</div>

					
					

					



					
				</div><!-- .entry /-->

				
				<span style="display:none" class="updated">2019-02-03</span>

				
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.ouestribune-dz.com/fr/author/otedit/" title="Articles par Ouest Tribune" rel="author">Ouest Tribune</a></strong></div>

				
				

				<div class="share-post">
	<span class="share-text">Partager !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ouestribune-dz.com/fr/dynamique-environnementale-et-multiplication-des-initiatives/" data-text="<span style='text-decoration: underline;'>Pour une gestion optimale des déchets</span>:<br><span style='color:red;'>Dynamique environnementale et multiplication des initiatives</span> " data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://www.ouestribune-dz.com/fr/dynamique-environnementale-et-multiplication-des-initiatives/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.ouestribune-dz.com/fr/dynamique-environnementale-et-multiplication-des-initiatives/"></div>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.ouestribune-dz.com/fr/dynamique-environnementale-et-multiplication-des-initiatives/" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->


			</div><!-- .post-inner -->

		</article><!-- .post-listing -->

		


		

		
		

		
		

		

		
	

			<section id="related_posts">
		<div class="block-head">
			<h3>Articles en relation</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.ouestribune-dz.com/fr/cap-falcon-livree-aux-clandestins/" title="Permaliens vers Aïn El Türck:Cap Falcon livrée aux clandestins " rel="bookmark">
						<img width="272" height="125" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/02/CAP-FALCON2-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Aïn El Türck&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Cap Falcon livrée aux clandestins&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Aïn El Türck&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Cap Falcon livrée aux clandestins&lt;/span&gt; " />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.ouestribune-dz.com/fr/cap-falcon-livree-aux-clandestins/" title="Permaliens vers Aïn El Türck:Cap Falcon livrée aux clandestins " rel="bookmark"><span style='text-decoration: underline;'>Aïn El Türck</span>:<br><span style='color:red;'>Cap Falcon livrée aux clandestins</span> </a></h3>
				<p class="post-meta"><span>3 février 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.ouestribune-dz.com/fr/karim-benhalima-inhume-au-cimetiere-dain-el-beida/" title="Permaliens vers En présence des autorités locales et militaires ainsi que ses proches:Karim Benhalima inhumé au cimetière d’Ain El Beida " rel="bookmark">
						<img width="272" height="125" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/02/enterrement-lazreg-copie-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;En présence des autorités locales et militaires ainsi que ses proches&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Karim Benhalima inhumé au cimetière d’Ain El Beida&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;En présence des autorités locales et militaires ainsi que ses proches&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Karim Benhalima inhumé au cimetière d’Ain El Beida&lt;/span&gt; " />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.ouestribune-dz.com/fr/karim-benhalima-inhume-au-cimetiere-dain-el-beida/" title="Permaliens vers En présence des autorités locales et militaires ainsi que ses proches:Karim Benhalima inhumé au cimetière d’Ain El Beida " rel="bookmark"><span style='text-decoration: underline;'>En présence des autorités locales et militaires ainsi que ses proches</span>:<br><span style='color:red;'>Karim Benhalima inhumé au cimetière d’Ain El Beida</span> </a></h3>
				<p class="post-meta"><span>3 février 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.ouestribune-dz.com/fr/les-bonnes-affaires-de-souk-el-hamri/" title="Permaliens vers Il se tient chaque vendredi :Les bonnes affaires de Souk El Hamri " rel="bookmark">
						<img width="272" height="125" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/02/souk-el-hamri-photos-adda-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Il se tient chaque vendredi &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Les bonnes affaires de Souk El Hamri&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Il se tient chaque vendredi &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Les bonnes affaires de Souk El Hamri&lt;/span&gt; " />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.ouestribune-dz.com/fr/les-bonnes-affaires-de-souk-el-hamri/" title="Permaliens vers Il se tient chaque vendredi :Les bonnes affaires de Souk El Hamri " rel="bookmark"><span style='text-decoration: underline;'>Il se tient chaque vendredi </span>:<br><span style='color:red;'>Les bonnes affaires de Souk El Hamri</span> </a></h3>
				<p class="post-meta"><span>2 février 2019</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	


		


				<div id="comments">





	
	








</div><!-- #comments -->

	

	</div><!-- .content -->

<aside id="sidebar">
<div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>Articles récents		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/le-nc-magra-creuse-lecart-en-tete/" title="Permaliens vers Ligue 2 Mobilis (20e journée):Le NC Magra creuse l’écart en tête " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/02/Le-NC-Magra-creuse-lécart-en-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Ligue 2 Mobilis (20e journée)&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Le NC Magra creuse l’écart en tête&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Ligue 2 Mobilis (20e journée)&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Le NC Magra creuse l’écart en tête&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/02/Le-NC-Magra-creuse-lécart-en-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/02/Le-NC-Magra-creuse-lécart-en-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/le-nc-magra-creuse-lecart-en-tete/"><span style='text-decoration: underline;'>Ligue 2 Mobilis (20e journée)</span>:<br><span style='color:red;'>Le NC Magra creuse l’écart en tête</span> </a></h3>
	 <span class="date"><span>3 février 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/la-js-saoura-arrache-le-nul-devant-las-vita-club-2-2-a-kinshasa/" title="Permaliens vers Ligue des champions (3e journée/ Gr: D):La JS Saoura arrache le nul devant l’AS Vita Club (2-2) à Kinshasa " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/02/La-JS-Saoura-arrache-le-nul-devant-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Ligue des champions (3e journée/ Gr: D)&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;La JS Saoura arrache le nul devant l’AS Vita Club (2-2) à Kinshasa&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Ligue des champions (3e journée/ Gr: D)&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;La JS Saoura arrache le nul devant l’AS Vita Club (2-2) à Kinshasa&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/02/La-JS-Saoura-arrache-le-nul-devant-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/02/La-JS-Saoura-arrache-le-nul-devant-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/la-js-saoura-arrache-le-nul-devant-las-vita-club-2-2-a-kinshasa/"><span style='text-decoration: underline;'>Ligue des champions (3e journée/ Gr: D)</span>:<br><span style='color:red;'>La JS Saoura arrache le nul devant l’AS Vita Club (2-2) à Kinshasa</span> </a></h3>
	 <span class="date"><span>3 février 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/el-hamri-en-quete-de-succes-pour-se-liberer/" title="Permaliens vers ASAM -  MCO  :El Hamri en quête de succès pour se libérer " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/02/MCO-..-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;ASAM -  MCO  &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;El Hamri en quête de succès pour se libérer&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;ASAM -  MCO  &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;El Hamri en quête de succès pour se libérer&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/02/MCO-..-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/02/MCO-..-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/el-hamri-en-quete-de-succes-pour-se-liberer/"><span style='text-decoration: underline;'>ASAM -  MCO  </span>:<br><span style='color:red;'>El Hamri en quête de succès pour se libérer</span> </a></h3>
	 <span class="date"><span>3 février 2019</span></span>
</li>
<li >
		<h3><a href="http://www.ouestribune-dz.com/fr/carences-et-incoherences-irreductibles/">Carences et incohérences irréductibles</a></h3>
	 <span class="date"><span>3 février 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/dynamique-environnementale-et-multiplication-des-initiatives/" title="Permaliens vers Pour une gestion optimale des déchets:Dynamique environnementale et multiplication des initiatives " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/07/CET_Que-faire-des-centaines-de-milliers-de-tonnes-d’ordures-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Pour une gestion optimale des déchets&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Dynamique environnementale et multiplication des initiatives&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Pour une gestion optimale des déchets&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Dynamique environnementale et multiplication des initiatives&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/07/CET_Que-faire-des-centaines-de-milliers-de-tonnes-d’ordures-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/07/CET_Que-faire-des-centaines-de-milliers-de-tonnes-d’ordures-150x150.jpg 150w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/07/CET_Que-faire-des-centaines-de-milliers-de-tonnes-d’ordures-60x60.jpg 60w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/dynamique-environnementale-et-multiplication-des-initiatives/"><span style='text-decoration: underline;'>Pour une gestion optimale des déchets</span>:<br><span style='color:red;'>Dynamique environnementale et multiplication des initiatives</span> </a></h3>
	 <span class="date"><span>3 février 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/cap-falcon-livree-aux-clandestins/" title="Permaliens vers Aïn El Türck:Cap Falcon livrée aux clandestins " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/02/CAP-FALCON2-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Aïn El Türck&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Cap Falcon livrée aux clandestins&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Aïn El Türck&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Cap Falcon livrée aux clandestins&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/02/CAP-FALCON2-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/02/CAP-FALCON2-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/cap-falcon-livree-aux-clandestins/"><span style='text-decoration: underline;'>Aïn El Türck</span>:<br><span style='color:red;'>Cap Falcon livrée aux clandestins</span> </a></h3>
	 <span class="date"><span>3 février 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/karim-benhalima-inhume-au-cimetiere-dain-el-beida/" title="Permaliens vers En présence des autorités locales et militaires ainsi que ses proches:Karim Benhalima inhumé au cimetière d’Ain El Beida " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/02/enterrement-lazreg-copie-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;En présence des autorités locales et militaires ainsi que ses proches&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Karim Benhalima inhumé au cimetière d’Ain El Beida&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;En présence des autorités locales et militaires ainsi que ses proches&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Karim Benhalima inhumé au cimetière d’Ain El Beida&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/02/enterrement-lazreg-copie-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/02/enterrement-lazreg-copie-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/karim-benhalima-inhume-au-cimetiere-dain-el-beida/"><span style='text-decoration: underline;'>En présence des autorités locales et militaires ainsi que ses proches</span>:<br><span style='color:red;'>Karim Benhalima inhumé au cimetière d’Ain El Beida</span> </a></h3>
	 <span class="date"><span>3 février 2019</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>Commentaires récents</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"></ul></div></div><!-- .widget /-->
</aside>
	<div class="clear"></div>



</div><!-- .container /-->










<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear">
</div>
</footer><!-- .Footer /-->
				



<div class="clear"></div>



<div class="footer-bottom">



	<div class="container">



		<div class="alignright">



			


		</div>



		


		



		<div class="alignleft">



			Tous droits réservés © Ouest Tribune 2007-2019 


		</div>



		<div class="clear"></div>



	</div><!-- .Container -->



</div><!-- .Footer bottom -->






<div id="fb-root"></div>



<script type="text/javascript">
 var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25093189-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><link rel='stylesheet' id='hugeit_slider_frontend_font_awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=dba9f123e9fa70b1b14010f7c6344d87' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/tie-scripts.js?ver=dba9f123e9fa70b1b14010f7c6344d87'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-includes/js/wp-embed.min.js?ver=dba9f123e9fa70b1b14010f7c6344d87'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/assets/js/froogaloop2.min.js?ver=dba9f123e9fa70b1b14010f7c6344d87'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeitSliderUrl = "http:\/\/www.ouestribune-dz.com\/fr\/wp-content\/plugins\/slider-image\/assets\/images\/front";
var hugeitSliderObj = {"crop_image":"stretch","slider_background_color":"ffffff","slideshow_border_size":"0","slideshow_border_color":"ffffff","slideshow_border_radius":"0","loading_icon_type":"1","title_width":"30","title_has_margin":"1","title_font_size":"13","title_color":"000000","title_text_align":"right","title_background_transparency":"0.7","title_background_color":"ffffff","title_border_size":"0","title_border_color":"ffffff","title_border_radius":"4","title_position":"33","description_width":"70","description_has_margin":"1","description_font_size":"13","description_color":"ffffff","description_text_align":"justify","description_background_transparency":"0.7","description_background_color":"000000","description_border_size":"0","description_border_color":"ffffff","description_border_radius":"0","description_position":"31","navigation_position":"top","dots_color":"000000","active_dot_color":"ffffff","show_arrows":"1","thumb_count_slides":"3","thumb_height":"100","thumb_background_color":"FFFFFF","thumb_passive_color":"FFFFFF","thumb_passive_color_transparency":"0.5","navigation_type":"1","share_buttons":"","share_buttons_facebook":"","share_buttons_twitter":"","share_buttons_gp":"","share_buttons_pinterest":"","share_buttons_linkedin":"","share_buttons_tumblr":"","share_buttons_style":"","share_buttons_hover_style":""};
var singleSlider_2 = {"width":"600","height":"120","itemscount":"5","view":"none","pause_on_hover":"1","navigate_by":"none","pause_time":"4000","change_speed":"600","effect":"kaleidoscope","slide_effect":"effect_1","open_close_effect":"none","arrows_style":"arrows_1","controls":"1","fullscreen":"1","vertical":"1","thumbposition":"0","thumbcontrols":"0","dragdrop":"0","swipe":"1","thumbdragdrop":"0","thumbswipe":"0","titleonoff":"1","desconoff":"1","titlesymbollimit":"20","descsymbollimit":"70","pager":"1","mode":"slide","vthumbwidth":"100","hthumbheight":"80","thumbitem":"10","thumbmargin":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/assets/js/main.js?ver=dba9f123e9fa70b1b14010f7c6344d87'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/assets/js/slightbox.js?ver=dba9f123e9fa70b1b14010f7c6344d87'></script>
