<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>La carie dentaire une pathologie très fréquente chez les enfants et adolescents | Ouest Tribune</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.ouestribune-dz.com/fr/xmlrpc.php" />
<meta property="og:title" content="<span style='text-decoration: underline;'>Elle peut avoir des conséquences graves</span>:<br><span style='color:red;'>La carie dentaire une pathologie très fréquente chez les enfants et adolescents</span> "/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="De plus en plus d’enfants sont sujets à la carie dentaire, une étude a été menée au niveau scolaire ..."/>
<meta property="og:url" content="http://www.ouestribune-dz.com/fr/la-carie-dentaire-une-pathologie-tres-frequente-chez-les-enfants-et-adolescents/"/>
<meta property="og:site_name" content="Ouest Tribune"/>
<meta property="og:image" content="http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/01/dentiste-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ouest Tribune &raquo; Flux" href="http://www.ouestribune-dz.com/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ouest Tribune &raquo; Flux des commentaires" href="http://www.ouestribune-dz.com/fr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ouestribune-dz.com\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=6ad0e5ddbb8518b71644635064524d86"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='kento-like-post-style-css'  href='http://www.ouestribune-dz.com/fr/wp-content/plugins/kento-post-view-counter/css/style.css?ver=6ad0e5ddbb8518b71644635064524d86' type='text/css' media='all' />
<link rel='stylesheet' id='kento-like-post-date-style-css'  href='http://www.ouestribune-dz.com/fr/wp-content/plugins/kento-post-view-counter/css/jquery-ui.css?ver=6ad0e5ddbb8518b71644635064524d86' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/style.css?ver=6ad0e5ddbb8518b71644635064524d86' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=6ad0e5ddbb8518b71644635064524d86' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kento_pvc_ajax = {"kento_pvc_ajaxurl":"http:\/\/www.ouestribune-dz.com\/fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/plugins/kento-post-view-counter/js/kento-pvc.js?ver=6ad0e5ddbb8518b71644635064524d86'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/plugins/kento-post-view-counter/js/google-chart-jsapi.js?ver=6ad0e5ddbb8518b71644635064524d86'></script>
<link rel='https://api.w.org/' href='http://www.ouestribune-dz.com/fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ouestribune-dz.com/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ouestribune-dz.com/fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Des changements au niveau des directions communales' href='http://www.ouestribune-dz.com/fr/des-changements-au-niveau-des-directions-communales/' />
<link rel='next' title='Installation prochaine de la commission de wilaya chargée du classement des aires protégées' href='http://www.ouestribune-dz.com/fr/installation-prochaine-de-la-commission-de-wilaya-chargee-du-classement-des-aires-protegees/' />

<link rel="canonical" href="http://www.ouestribune-dz.com/fr/la-carie-dentaire-une-pathologie-tres-frequente-chez-les-enfants-et-adolescents/" />
<link rel='shortlink' href='http://www.ouestribune-dz.com/fr/?p=27367' />
<link rel="alternate" type="application/json+oembed" href="http://www.ouestribune-dz.com/fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ouestribune-dz.com%2Ffr%2Fla-carie-dentaire-une-pathologie-tres-frequente-chez-les-enfants-et-adolescents%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ouestribune-dz.com/fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ouestribune-dz.com%2Ffr%2Fla-carie-dentaire-une-pathologie-tres-frequente-chez-les-enfants-et-adolescents%2F&#038;format=xml" />

<!-- Bad Behavior 2.2.19 run time: 3.237 ms -->
<script type="text/javascript">
<!--
function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1483920545 54.224.77.253 54.224.77.253';
			document.forms[i].appendChild(myElement);
		}
	}
});
// --></script>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ouestribune-dz.com/fr/?wordfence_logHuman=1&hid=48851CF1F06597C3E125B7099968F5FA');
</script><link rel="shortcut icon" href="http://www.ouestribune-dz.com/fr/wp-content/uploads/2014/07/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/html5.js"></script>
<script src="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Aller vers…'};
	var tie = {"ajaxurl":"http://www.ouestribune-dz.com/fr/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}


#main-nav, #main-nav ul li a{
	font-size : 18px;
}

h2.post-box-title, h2.post-box-title a{
	color :#ff0000;
}

h3.post-box-title, h3.post-box-title a{
	color :#ff0000;
}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #ff0000 !important;}
header#theme-header {background:#000000      !important;}
body.single .post .entry a, body.page .post .entry a {
	color: #ff0000;	}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ff0000;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ff0000 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ff0000 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ff0000;}
	.search-block:after {border-right-color:#ff0000;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ff0000;}

</style> 

</head>
<body id="top" class="single single-post postid-27367 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header">
						<div class="top-nav">
							<span class="today-date">lundi ,  9  janvier 2017</span>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.ouestribune-dz.com/fr/">
							<button class="search-button" type="submit" value="Recherche"></button>	
							<input type="text" id="s" name="s" value="Recherche…" onfocus="if (this.value == 'Recherche…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche…';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Ouest Tribune" href="http://www.ouestribune-dz.com/fr/">
					<img src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2014/09/logo3.jpg" alt="Ouest Tribune" /><strong>Ouest Tribune Le premier quotidien de l&#039;Oranie</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
	<style>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</style>


	

<script>
    var pausehover="on";
	var huge_video_playing={};
	var autoplayMatch={};
    var scrolling;
    var ifhasthumb ="nonav";

    scrolling = pausehover != 'on';

    jQuery(window).load(function(){
        if(!/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
        setTimeout(function(){
            jQuery('.huge_it_slide_container_2').mouseleave();
        }, 10);
    });
</script>


<!--  #######ADD YOUTUBE IFRAME TWICE######## -->
<script>
			
	var YTdeferred = jQuery.Deferred();
	window.onYouTubeIframeAPIReady = function() {
		//resolve when youtube callback is called passing YT as a parameter
		YTdeferred.resolve(window.YT);

	};
	YTdeferred.done(function(YT) {

		jQuery('.huge-it-iframe').each(function(){
			
			var el_id = jQuery(this).attr('data-element-id');
			var volume = HUGEIT_YT_IFRAMES['iframe'+el_id]['volume'];
			
			window['onPlayerReady'+el_id] = function(event) {
				window['player_'+el_id]['setVolume'](volume);
			}
		});		

		jQuery('.huge-it-iframe').each(function(){
		
			var id = jQuery(this).attr('id');
			var el_id = jQuery(this).attr('data-element-id');
			var controls = HUGEIT_YT_IFRAMES['iframe'+el_id]['controls'];
			var showinfo = HUGEIT_YT_IFRAMES['iframe'+el_id]['showinfo'];
			var url = HUGEIT_YT_IFRAMES['iframe'+el_id]['videoId'];
			controls||(controls = 0);
			showinfo||(showinfo = 0);
			
			window['player_'+el_id] = new YT.Player(id, {
				height: '120',
				width: '600',
				videoId: url,
				playerVars: {
					'controls': controls,
					'showinfo': showinfo,
					'rel':0
				},
				events: {
					'onError': window['onPlayerError'+el_id],
					'onReady': window['onPlayerReady'+el_id],
					'onStateChange': window['onPlayerStateChange'+el_id],
					'loop':1
				}
			});			
		})
	});
	
	jQuery(function(){

		jQuery('.huge-it-iframe').each(function(){
			
			var el_id = jQuery(this).attr('data-element-id');
			var quality = HUGEIT_YT_IFRAMES['iframe'+el_id]['quality'];	
		
			window['onPlayerStateChange'+el_id] = function(event) {
		
				if (event.data == YT.PlayerState.PLAYING) {
					HUGEIT_YT_IFRAMES['iframe'+el_id]['state']='played';
					event.target.setPlaybackQuality(quality);
				}
			}
		});
	
	});
	function stopYoutubeVideo(currentVideo,nextVideo) {

		if(currentVideo) {
			(HUGEIT_YT_IFRAMES['iframe'+currentVideo]['state'])?currentVideo&&(window['player_'+currentVideo]['pauseVideo']()):currentVideo&&(window['player_'+currentVideo]['stopVideo']());
		}
		nextVideo&&HUGEIT_YT_IFRAMES['iframe'+nextVideo]['autoplay']&&(window['player_'+nextVideo]['playVideo']());
	}	
	
	function stopVimeoVideo(currentVideo,nextVideo){
		jQuery(currentVideo).vimeo('pause');
		jQuery(nextVideo).vimeo('play');
	}
/*** <Vimeo> initialize And youtube autopay ***/ 

	jQuery( window ).load(function() {	

		(function VimeoOptionsReady(){ //calling funtion once
				jQuery('.huge-it-iframe-vimeo').each(function(){
					var el_id = jQuery(this).attr('data-element-id');
					jQuery(this).vimeo('setColor',HUGEIT_VIMEOS['iframe'+el_id]['color']);
					jQuery(this).vimeo('setVolume',HUGEIT_VIMEOS['iframe'+el_id]['volume']);
				})
		}());
		
		if('off' == 'on') {
							

			if(jQuery('.huge-it-iframe-vimeo.autoplay').length) {
								
				(function AutoplayVimeo() {
					var setplayVideo = setInterval(hugeitframe, 100);
					function hugeitframe() {
						var vimeo1 = jQuery('.huge_it_slider_2 li').first().find('.autoplay')
							if(vimeo1.length) {
								vimeo1.vimeo('play');
								clearInterval(setplayVideo);
							}
					}
				}());
			}
			
			if(jQuery('.huge-it-iframe.autoplay').length) {
									
				(function AutoplayYoutube() {
					var setplayVideo = setInterval(hugeitframe, 100);
					function hugeitframe() {
						jQuery('.huge-it-iframe.autoplay').each(function(){
							
						var el_id = jQuery(this).attr('data-element-id');
						
						if(window['player_'+el_id]) {
							window['player_'+el_id]['playVideo']();
							clearInterval(setplayVideo);
						}
						});	
					}
				}());
			}
		}
	});

/*** </Vimeo> initialize***/ 

</script>
<!--  </#######ADD YOUTUBE IFRAME TWICE END########>-->
		
	
<script>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</script>
<style>

.imgc_slider #slider77 {
	border-color: aqua;
    border-width: 3px;
	text-transform: uppercase;
	list-style: none;
	outline: none;
}

	.thumb_image{
		  position: absolute;
		  width: 100%;
		  height: 100%;
		  top: 0;
		  left:0;
	}
	.entry-content a{
		border-bottom: none !important;
	}
	.play-button-slider{
		top: 0;
    left: 0;
    width: 100%;
    height: 100%;
	}
	.youtube-icon { position: absolute;
    
    background:url(http://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/images/play.youtube.png) center center no-repeat;background-size:14%;}
</style>
	
<div class="huge_it_slideshow_image_wrap_2 nocolor">
			<div id="huge_it_loading_image_2" class="display" ><img  src="http://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/Front_images/loading/loading1.gif" alt="" /> </div>
		<div class="huge_it_slideshow_image_wrap1_2 nodisplay">
	            
		<!-- ##########################DOTS######################### -->
        <div class="huge_it_slideshow_dots_container_2">
			  <div class="huge_it_slideshow_dots_thumbnails_2">
				  							  <div id="huge_it_dots_0_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_active_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '0', data_2,false,true);return false;"
							       data-image_id="9"
							       data-image_key="0"></div>
							  							  <div id="huge_it_dots_1_2"
							       class="huge_it_slideshow_dots_2 huge_it_slideshow_dots_deactive_2"
							       onclick="if(jQuery(this).hasClass('huge_it_slideshow_dots_active_2')) { return false; } huge_it_change_image_2(parseInt(jQuery('#huge_it_current_image_key_2').val()), '1', data_2,false,true);return false;"
							       data-image_id="8"
							       data-image_key="1"></div>
							  			  </div>
			
							<a id="huge_it_slideshow_left_2" href="#">
					<div id="huge_it_slideshow_left-ico_2">
					<div><i class="huge_it_slideshow_prev_btn_2 fa"></i></div></div>
				</a>
				
				<a id="huge_it_slideshow_right_2" href="#">
					<div id="huge_it_slideshow_right-ico_2">
					<div><i class="huge_it_slideshow_next_btn_2 fa"></i></div></div>
				</a>
					</div>
	  <!-- ##########################IMAGES######################### -->

      <div id="huge_it_slideshow_image_container_2" class="huge_it_slideshow_image_container_2">        
        <div class="huge_it_slide_container_2">
          <div class="huge_it_slide_bg_2">
            <ul class="huge_it_slider_2">
			  					  <li class="huge_it_slideshow_image_item_2" id="image_id_2_0">      
						                                                						<img id="huge_it_slideshow_image_2_0" class="huge_it_slideshow_image_2" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/09/Les-nouvelles-lignes-téléphoniques-de-Ouest-Tribune-©-OT.jpg"  alt="" data-image_id="9" />
								
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					  					  <li class="huge_it_slideshow_image_second_item_2" id="image_id_2_1">      
						<a href="http://balneoran.com/" >                                                						<img id="huge_it_slideshow_image_2_1" class="huge_it_slideshow_image_2" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2014/07/ads.jpg"  alt="" data-image_id="8" />
						</a>		
						<div class="huge_it_slideshow_title_text_2 none">
													</div>
						<div class="huge_it_slideshow_description_text_2 none">
													</div>
					  </li>
					              </ul>
          </div>
		  <input  type="hidden" id="huge_it_current_image_key_2" value="0" />
        </div>
      </div>
	</div>
<!-- slider thumbs  -->

<script>
	jQuery(document).ready(function(jQuery) {
		setInterval(function() {
			jQuery('.huge_it_slider_2').find("li").each(function() {

				if (jQuery(this).css("opacity") == "1") {

					var img_id = jQuery(this).attr('id');
					jQuery('.huge_it_slideshow_thumbs_2').each(function() {
						var allListElements = jQuery('li[id=' + img_id + ']');

						jQuery(this).find(allListElements).not(".bx-clone").each(function() {
							jQuery('.huge_it_slideshow_thumbs_2 li').find(".trans_back").css('background', 'rgba(255,255,255,0.3)');
							jQuery(this).find('.trans_back').css('background', 'none');
						})
					})
				}
			})
		}, 100)
	})
</script>

	

		</div>
					</div>			<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-menuprincipal" class="menu"><li id="menu-item-29" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.ouestribune-dz.com/fr">Accueil</a></li>
<li id="menu-item-21" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ouestribune-dz.com/fr/category/evenement/">Evênement</a></li>
<li id="menu-item-22" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.ouestribune-dz.com/fr/category/oran/">Oran</a></li>
<li id="menu-item-23" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ouestribune-dz.com/fr/category/region/">Région</a></li>
<li id="menu-item-24" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ouestribune-dz.com/fr/category/sport/">Sport</a></li>
<li id="menu-item-205" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Divers</a>
<ul class="sub-menu">
	<li id="menu-item-53" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.ouestribune-dz.com/fr/emploi/">Emploi</a></li>
	<li id="menu-item-209" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.ouestribune-dz.com/fr/avis-de-recrutement/">Avis de Recrutement</a></li>
	<li id="menu-item-206" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ouestribune-dz.com/fr/category/cuisine/">Cuisine</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-227" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.ouestribune-dz.com/fr/archives/">Archives</a></li>
<li id="menu-item-25" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.ouestribune-dz.com/fr/contact/">Contact</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div id="main-content" class="container">

	<div class="content">
				
	
		
				
				
						
		<article class="post-listing post-27367 post type-post status-publish format-standard has-post-thumbnail hentry category-oran">
					<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/01/dentiste-660x330.jpg" class="attachment-slider size-slider" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Elle peut avoir des conséquences graves&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;La carie dentaire une pathologie très fréquente chez les enfants et adolescents&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Elle peut avoir des conséquences graves&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;La carie dentaire une pathologie très fréquente chez les enfants et adolescents&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/01/dentiste-660x330.jpg 660w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/01/dentiste-300x150.jpg 300w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/01/dentiste-768x384.jpg 768w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/01/dentiste.jpg 870w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
		<div class="single-post-caption">©  Illustration</div> 
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name"><span style='text-decoration: underline;'>Elle peut avoir des conséquences graves</span>:<br><span style='color:red;'>La carie dentaire une pathologie très fréquente chez les enfants et adolescents</span> </span></h1>

						
<p class="post-meta">
	
		
	<span>9 janvier 2017</span>	
	
</p>
<div class="clear"></div>

				<div class="entry">
										
					<p><strong><em>De plus en plus d’enfants sont sujets à la carie dentaire, une étude a été menée au niveau scolaire ce qui a permis de déterminer qu’effectivement, ils sont encore très jeunes lorsque ces enfants présentent cette pathologie buccale. </em></strong></p>
<p>En effet, l’explication scientifique étant que «la carie est une pathologie infectieuse de la dent qui endommage sa structure, suite à la formation de la plaque dentaire qui est composée de bactéries, d’acides et de résidus d’aliments mêlés à la salive. Les bactéries transforment les résidus alimentaires en acides qui attaquent l’émail dentaire et provoquent la carie dentaire». Selon une étude effectuée l’année passée, près de 40.000 cas de caries dentaires ont été recensés chez les enfants scolarisés par les différentes Unités de dépistage de la santé scolaire (UDS), relevant de la direction de l’Education de la wilaya d’Oran. Selon les résultats de pareille compagne, on a pu se rendre compte qu’un nombre important d’élèves ont une mauvaise hygiène bucco-dentaire. Ils présentent outre des caries, on devait aussi compter la plaque de tartre et ainsi que des gingivites (inflammation de la gencive). Même si certains disent se brosser les dents, il est apparent que cette opération, le brossage des dents, est mal faite. Un constat établi par de nombreux dentistes, mobilisés pour les campagnes de dépistage. Des efforts énormes sont déployés par la direction de la Santé scolaire qui multiplie les campagnes de sensibilisation et de lutte contre les caries dentaires au profit des enfants scolarisés, notamment ceux du cycle primaire. Des campagnes de dépistage sont, également organisées, de manière régulière au profit des élèves des trois cycles. Mais ces efforts sont vains car, la culture de la prévention et de l’entretien de la santé bucco-dentaire devrait être inculquée aux enfants dès leur jeune âge, au sein de la famille où il est impératif que les parents doivent prendre en charge leurs enfants dès leurs bas âges et avant même qu’ils ne rejoignent les bancs de l’école. Cette prise en charge va de paire avec l’éducation globale de l’enfant. Selon les spécialistes qui appellent à la vigilance en matière de suivi de l’alimentation de leurs enfants laquelle affecte, de manière directe leur santé bucco-dentaire qui à son tour a une incidence directe sur leur santé. De même qu’il importe de souligner que des dents mal entretenues, une carie mal soignée, peuvent avoir des conséquences graves. Y compris bien souvent, au niveau cardiovasculaire, tel que souligné par plusieurs spécialistes.</p>
<p><strong><em>F.Abdelkrim</em></strong></p>
<p>&nbsp;</p>
										
					


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- jdida sghira -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9491272958458130"
     data-ad-slot="8182098205"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>





									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-01-09</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.ouestribune-dz.com/fr/author/otedit/" title="Articles par otedit" rel="author">otedit</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Partager !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ouestribune-dz.com/fr/la-carie-dentaire-une-pathologie-tres-frequente-chez-les-enfants-et-adolescents/" data-text="<span style='text-decoration: underline;'>Elle peut avoir des conséquences graves</span>:<br><span style='color:red;'>La carie dentaire une pathologie très fréquente chez les enfants et adolescents</span> " data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://www.ouestribune-dz.com/fr/la-carie-dentaire-une-pathologie-tres-frequente-chez-les-enfants-et-adolescents/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.ouestribune-dz.com/fr/la-carie-dentaire-une-pathologie-tres-frequente-chez-les-enfants-et-adolescents/"></div>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.ouestribune-dz.com/fr/la-carie-dentaire-une-pathologie-tres-frequente-chez-les-enfants-et-adolescents/" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Articles en relation</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.ouestribune-dz.com/fr/installation-prochaine-de-la-commission-de-wilaya-chargee-du-classement-des-aires-protegees/" title="Permaliens vers Oran:Installation prochaine de la commission de wilaya chargée du classement des aires protégées " rel="bookmark">
						<img width="272" height="125" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/11/ileshabibas3-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Oran&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Installation prochaine de la commission de wilaya chargée du classement des aires protégées&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Oran&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Installation prochaine de la commission de wilaya chargée du classement des aires protégées&lt;/span&gt; " />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.ouestribune-dz.com/fr/installation-prochaine-de-la-commission-de-wilaya-chargee-du-classement-des-aires-protegees/" title="Permaliens vers Oran:Installation prochaine de la commission de wilaya chargée du classement des aires protégées " rel="bookmark"><span style='text-decoration: underline;'>Oran</span>:<br><span style='color:red;'>Installation prochaine de la commission de wilaya chargée du classement des aires protégées</span> </a></h3>
				<p class="post-meta"><span>9 janvier 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.ouestribune-dz.com/fr/des-changements-au-niveau-des-directions-communales/" title="Permaliens vers APC d’Oran:Des changements au niveau des directions communales " rel="bookmark">
						<img width="272" height="125" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/04/Boukhatem-Maire-dOran-©-D-R-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;APC d’Oran&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Des changements au niveau des directions communales&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;APC d’Oran&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Des changements au niveau des directions communales&lt;/span&gt; " />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.ouestribune-dz.com/fr/des-changements-au-niveau-des-directions-communales/" title="Permaliens vers APC d’Oran:Des changements au niveau des directions communales " rel="bookmark"><span style='text-decoration: underline;'>APC d’Oran</span>:<br><span style='color:red;'>Des changements au niveau des directions communales</span> </a></h3>
				<p class="post-meta"><span>9 janvier 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.ouestribune-dz.com/fr/un-milliard-huit-cents-millions-de-centimes-pour-la-realisation-dun-nouveau-marche-couvert/" title="Permaliens vers GDYEL:Un milliard huit cents millions de centimes pour la réalisation d’un nouveau marché couvert " rel="bookmark">
						<img width="272" height="125" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/01/Relogement-de-500-familles-à-Gdyel-ph-OT-Lazreg-4-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;GDYEL&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Un milliard huit cents millions de centimes pour la réalisation d’un nouveau marché couvert&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;GDYEL&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Un milliard huit cents millions de centimes pour la réalisation d’un nouveau marché couvert&lt;/span&gt; " />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.ouestribune-dz.com/fr/un-milliard-huit-cents-millions-de-centimes-pour-la-realisation-dun-nouveau-marche-couvert/" title="Permaliens vers GDYEL:Un milliard huit cents millions de centimes pour la réalisation d’un nouveau marché couvert " rel="bookmark"><span style='text-decoration: underline;'>GDYEL</span>:<br><span style='color:red;'>Un milliard huit cents millions de centimes pour la réalisation d’un nouveau marché couvert</span> </a></h3>
				<p class="post-meta"><span>8 janvier 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">

		


</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>Articles récents		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/installation-prochaine-de-la-commission-de-wilaya-chargee-du-classement-des-aires-protegees/" title="Permaliens vers Oran:Installation prochaine de la commission de wilaya chargée du classement des aires protégées " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/11/ileshabibas3-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Oran&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Installation prochaine de la commission de wilaya chargée du classement des aires protégées&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Oran&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Installation prochaine de la commission de wilaya chargée du classement des aires protégées&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/11/ileshabibas3-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/11/ileshabibas3-150x150.jpg 150w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/11/ileshabibas3-60x60.jpg 60w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/installation-prochaine-de-la-commission-de-wilaya-chargee-du-classement-des-aires-protegees/"><span style='text-decoration: underline;'>Oran</span>:<br><span style='color:red;'>Installation prochaine de la commission de wilaya chargée du classement des aires protégées</span> </a></h3>
	 <span class="date"><span>9 janvier 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/la-carie-dentaire-une-pathologie-tres-frequente-chez-les-enfants-et-adolescents/" title="Permaliens vers Elle peut avoir des conséquences graves:La carie dentaire une pathologie très fréquente chez les enfants et adolescents " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/01/dentiste-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Elle peut avoir des conséquences graves&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;La carie dentaire une pathologie très fréquente chez les enfants et adolescents&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Elle peut avoir des conséquences graves&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;La carie dentaire une pathologie très fréquente chez les enfants et adolescents&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/01/dentiste-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/01/dentiste-150x150.jpg 150w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/01/dentiste-60x60.jpg 60w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/la-carie-dentaire-une-pathologie-tres-frequente-chez-les-enfants-et-adolescents/"><span style='text-decoration: underline;'>Elle peut avoir des conséquences graves</span>:<br><span style='color:red;'>La carie dentaire une pathologie très fréquente chez les enfants et adolescents</span> </a></h3>
	 <span class="date"><span>9 janvier 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/des-changements-au-niveau-des-directions-communales/" title="Permaliens vers APC d’Oran:Des changements au niveau des directions communales " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/04/Boukhatem-Maire-dOran-©-D-R-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;APC d’Oran&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Des changements au niveau des directions communales&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;APC d’Oran&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Des changements au niveau des directions communales&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/04/Boukhatem-Maire-dOran-©-D-R-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/04/Boukhatem-Maire-dOran-©-D-R-150x150.jpg 150w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/04/Boukhatem-Maire-dOran-©-D-R-60x60.jpg 60w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/des-changements-au-niveau-des-directions-communales/"><span style='text-decoration: underline;'>APC d’Oran</span>:<br><span style='color:red;'>Des changements au niveau des directions communales</span> </a></h3>
	 <span class="date"><span>9 janvier 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/deux-morts-asphyxies-au-monoxyde-de-carbone-et-trois-autres-dans-un-etat-grave/" title="Permaliens vers Tlemcen:Deux morts asphyxiés au monoxyde de carbone et trois autres dans un état grave " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/12/Dangers-du-chauffage-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Tlemcen&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Deux morts asphyxiés au monoxyde de carbone et trois autres dans un état grave&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Tlemcen&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Deux morts asphyxiés au monoxyde de carbone et trois autres dans un état grave&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/12/Dangers-du-chauffage-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/12/Dangers-du-chauffage-150x150.jpg 150w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/12/Dangers-du-chauffage-60x60.jpg 60w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/deux-morts-asphyxies-au-monoxyde-de-carbone-et-trois-autres-dans-un-etat-grave/"><span style='text-decoration: underline;'>Tlemcen</span>:<br><span style='color:red;'>Deux morts asphyxiés au monoxyde de carbone et trois autres dans un état grave</span> </a></h3>
	 <span class="date"><span>9 janvier 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/les-difficultes-des-apiculteurs/" title="Permaliens vers Mostaganem:Les difficultés des apiculteurs " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/01/apiculteur_017-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Mostaganem&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Les difficultés des apiculteurs&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Mostaganem&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Les difficultés des apiculteurs&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/01/apiculteur_017-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/01/apiculteur_017-150x150.jpg 150w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/01/apiculteur_017-60x60.jpg 60w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/les-difficultes-des-apiculteurs/"><span style='text-decoration: underline;'>Mostaganem</span>:<br><span style='color:red;'>Les difficultés des apiculteurs</span> </a></h3>
	 <span class="date"><span>9 janvier 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/sortie-champetre-de-la-troupe/" title="Permaliens vers Scouts musulmans Algériens: Groupe Es-Saada de Hamam bouhadjar:Sortie champêtre de la troupe " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/01/scouts-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Scouts musulmans Algériens: Groupe Es-Saada de Hamam bouhadjar&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Sortie champêtre de la troupe&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Scouts musulmans Algériens: Groupe Es-Saada de Hamam bouhadjar&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Sortie champêtre de la troupe&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/01/scouts-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/01/scouts-150x150.jpg 150w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/01/scouts-60x60.jpg 60w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/sortie-champetre-de-la-troupe/"><span style='text-decoration: underline;'>Scouts musulmans Algériens: Groupe Es-Saada de Hamam bouhadjar</span>:<br><span style='color:red;'>Sortie champêtre de la troupe</span> </a></h3>
	 <span class="date"><span>9 janvier 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/le-departement-de-telai-rassure-les-citoyens/" title="Permaliens vers Augmentation des tarifs de transport:Le département de Telai rassure les citoyens " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/01/Transport6-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Augmentation des tarifs de transport&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Le département de Telai rassure les citoyens&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Augmentation des tarifs de transport&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Le département de Telai rassure les citoyens&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/01/Transport6-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/01/Transport6-150x150.jpg 150w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/01/Transport6-60x60.jpg 60w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/le-departement-de-telai-rassure-les-citoyens/"><span style='text-decoration: underline;'>Augmentation des tarifs de transport</span>:<br><span style='color:red;'>Le département de Telai rassure les citoyens</span> </a></h3>
	 <span class="date"><span>9 janvier 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>Commentaires récents</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Hassani</span> dans <a href="http://www.ouestribune-dz.com/fr/un-garde-forestier-decede-et-deux-autres-blesses-a-sidi-bel-abbes/#comment-9377">Un garde forestier décédé et deux autres blessés à Sidi Bel-Abbès</a></li><li class="recentcomments"><span class="comment-author-link">AIT AISSA AMOKRANE</span> dans <a href="http://www.ouestribune-dz.com/fr/une-version-made-in-bladi-surequipee-est-disponible-en-diesel/#comment-9375">Une version Made In Bladi suréquipée est disponible en diesel</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://http//yahoo.com' rel='external nofollow' class='url'>maamar</a></span> dans <a href="http://www.ouestribune-dz.com/fr/setti-ould-kadi-une-patriote-et-une-femme-dun-humanisme-exceptionnel/#comment-9371">Setti Ould Kadi, une patriote et une femme d’un humanisme exceptionnel</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://L%20Ouest%20tribune' rel='external nofollow' class='url'>BOUHADDA kebir lahouari</a></span> dans <a href="http://www.ouestribune-dz.com/fr/suspension-des-programmes-suite-a-leffondrement-partiel-dun-balcon/#comment-9364">Suspension des programmes suite à l’effondrement partiel d’un balcon</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://L%20Ouest%20tribune' rel='external nofollow' class='url'>BOUHADDA kebir lahouari</a></span> dans <a href="http://www.ouestribune-dz.com/fr/suspension-des-programmes-suite-a-leffondrement-partiel-dun-balcon/#comment-9363">Suspension des programmes suite à l’effondrement partiel d’un balcon</a></li></ul></div></div><!-- .widget /-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- jdida talya ga3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9491272958458130"
     data-ad-slot="2127061403"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			Tous droits réservés © Ouest Tribune 2007-2017 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
<div id="fb-root"></div>
<script type="text/javascript">
 var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25093189-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
	<style>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</style>


	

<link rel='stylesheet' id='bxSlidercss-css'  href='http://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/style/jquery.bxslider.css?ver=6ad0e5ddbb8518b71644635064524d86' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/tie-scripts.js?ver=6ad0e5ddbb8518b71644635064524d86'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-includes/js/wp-embed.min.js?ver=6ad0e5ddbb8518b71644635064524d86'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeit_slider_obj = {"slideCount":"3","pauseTime":"4600","width_thumbs":"200","speed":"600"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/js/jquery.bxslider.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/js/bxslider.setup.js?ver=1.0.0'></script>
</body>
</html>