<!DOCTYPE html>

<html lang="fr-FR" prefix="og: http://ogp.me/ns#">

<head>

<meta charset="UTF-8" />

<title>«La situation économique de plus en plus tendue» | Ouest Tribune</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="http://www.ouestribune-dz.com/fr/xmlrpc.php" />

<meta property="og:title" content="<span style='text-decoration: underline;'>Slimane Chenine</span>:<br><span style='color:red;'>«La situation économique de plus en plus tendue»</span> "/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Aujourd’hui, la prudence est requise quant à la situation économique de plus en plus tendue suite au..."/>
<meta property="og:url" content="http://www.ouestribune-dz.com/fr/la-situation-economique-de-plus-en-plus-tendue/"/>
<meta property="og:site_name" content="Ouest Tribune"/>
<meta property="og:image" content="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/09/chenine-2-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ouest Tribune &raquo; Flux" href="http://www.ouestribune-dz.com/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ouest Tribune &raquo; Flux des commentaires" href="http://www.ouestribune-dz.com/fr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ouestribune-dz.com\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=1363caacb8500deca43cf260cb58042e"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/style.css?ver=1363caacb8500deca43cf260cb58042e' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=1363caacb8500deca43cf260cb58042e' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.ouestribune-dz.com/fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ouestribune-dz.com/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ouestribune-dz.com/fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La situation actuelle est une «affaire algérienne interne»' href='http://www.ouestribune-dz.com/fr/la-situation-actuelle-est-une-affaire-algerienne-interne/' />
<link rel='next' title='La «promotion» des J.M 2021 à Oran' href='http://www.ouestribune-dz.com/fr/la-promotion-des-j-m-2021-a-oran/' />

<link rel="canonical" href="http://www.ouestribune-dz.com/fr/la-situation-economique-de-plus-en-plus-tendue/" />
<link rel='shortlink' href='http://www.ouestribune-dz.com/fr/?p=59489' />
<link rel="alternate" type="application/json+oembed" href="http://www.ouestribune-dz.com/fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ouestribune-dz.com%2Ffr%2Fla-situation-economique-de-plus-en-plus-tendue%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ouestribune-dz.com/fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ouestribune-dz.com%2Ffr%2Fla-situation-economique-de-plus-en-plus-tendue%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ouestribune-dz.com/fr/?wordfence_lh=1&hid=ADDFDB44398E414C5BF7E9F1AB274469');
</script><link rel="shortcut icon" href="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/02/logo3-1.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/html5.js"></script>
<script src="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Aller vers…'};
	var tie = {"ajaxurl":"http://www.ouestribune-dz.com/fr/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}


#main-nav, #main-nav ul li a{
	font-size : 18px;
}

h2.post-box-title, h2.post-box-title a{
	color :#ff0000;
}

h3.post-box-title, h3.post-box-title a{
	color :#ff0000;
}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #ff0000 !important;}
header#theme-header {background:#000000      !important;}
body.single .post .entry a, body.page .post .entry a {
	color: #ff0000;	}

</style> 


</head>


<body id="top" class="post-template-default single single-post postid-59489 single-format-standard">


	<div class="background-cover"></div>


	
		<header id="theme-header" class="theme-header">

			
			<div class="top-nav">

			
				<span class="today-date">mercredi ,  4  septembre 2019</span>


	
					<div class="search-block">

						<form method="get" id="searchform-header" action="http://www.ouestribune-dz.com/fr/">

							<button class="search-button" type="submit" value="Recherche"></button>	

							<input type="text" id="s" name="s" value="Recherche…" onfocus="if (this.value == 'Recherche…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche…';}"  />

						</form>

					</div><!-- .search-block /-->

	
	

	


			</div><!-- .top-menu /-->

			


		<div class="header-content">


			<div class="logo">

			<h2>

				
				<a title="Ouest Tribune" href="http://www.ouestribune-dz.com/fr/">

					<img src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2014/09/logo3.jpg" alt="Ouest Tribune" /><strong>Ouest Tribune Le premier quotidien de l&#039;Oranie</strong>

				</a>


			</h2>
			</div><!-- .logo /-->



			<div class="ads-top">					
<div class="slider-parent"></div>
<div class="slider_2" thumb_view>
        <ul id="slider_2" class="slider_lightbox_2 huge-it-slider" data-autoplay="0">
                            <li class="group"
                        data-thumb="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/09/Les-nouvelles-lignes-téléphoniques-de-Ouest-Tribune-©-OT.jpg"
                        data-title=""
                        data-description="">
                                                    <a href="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/09/Les-nouvelles-lignes-téléphoniques-de-Ouest-Tribune-©-OT.jpg">
                                <img src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/09/Les-nouvelles-lignes-téléphoniques-de-Ouest-Tribune-©-OT.jpg"
                                     alt=""/>
                            </a>
                        
                        
                                            </li>
                        </ul>
    

        <div class="share_buttons_2">
                            <a class="icon-link_2 fill share_buttons_facebook_2"
                   href="https://www.facebook.com/sharer/sharer.php?u=http://www.ouestribune-dz.com/fr/la-situation-economique-de-plus-en-plus-tendue/"
                   title="Share on Facebook">
                    <i class="fa fa-facebook"></i>
                </a>
                                        <a class="icon-link_2 fill share_buttons_twitter_2"
                   href="https://twitter.com/share?url=http://www.ouestribune-dz.com/fr/la-situation-economique-de-plus-en-plus-tendue/&text=Share Buttons Demo&via=sunnyismoi"
                   title="Share on Twitter">
                    <i class="fa fa-twitter"></i>
                </a>
                                        <a class="icon-link_2 fill share_buttons_gp_2"
                   href="https://plus.google.com/share?url=http://www.ouestribune-dz.com/fr/la-situation-economique-de-plus-en-plus-tendue/"
                   title="Share on Google+">
                    <i class="fa fa-google-plus"></i>
                </a>
                    </div>
    </div>
<script>
    var slider;

    jQuery(function () {
        switch (singleSlider_2.view) {
            case 'none':
                jQuery('#slider_2').sliderPlugin({
                    maxWidth: singleSlider_2.width,
                    maxHeight: singleSlider_2.height,
                    transition: singleSlider_2.effect,
                    controls: singleSlider_2.navigate_by,
                    cropImage: hugeitSliderObj.crop_image,
                    navigation: hugeitSliderObj.show_arrows,
                    delay: +singleSlider_2.pause_time,
                    transitionDuration: +singleSlider_2.change_speed,
                    pauseOnHover: singleSlider_2.pause_on_hover
                });
                break;
            case 'carousel1':
                var $pager = false,
                    $thumb = false;
                switch (singleSlider_2.navigate_by) {
                    case 'dot':
                        $pager = true;
                        $thumb = false;
                        break;
                    case 'thumbnail':
                        $pager = true;
                        $thumb = true;
                        break;
                    case 'none':
                        $pager = false;
                        $thumb = false;
                        break;
                }

                jQuery('#slider_2').RSlider({
                    item: +singleSlider_2.itemscount,
                    pause: +singleSlider_2.pause_time,
                    speed: +singleSlider_2.change_speed,
                    pager: $pager,
                    gallery: $thumb,
                    pauseOnHover: +singleSlider_2.pause_on_hover,
                    thumbItem: +hugeitSliderObj.thumb_count_slides,
                    controls: +hugeitSliderObj.show_arrows,
                    view: singleSlider_2.view,
                    maxWidth: singleSlider_2.width,
                    maxHeight: singleSlider_2.height
                });
                break;
            case 'thumb_view':
                var $pager = false, $thumb = false;

                if (singleSlider_2.pager === '1') {
                    $pager = true;
                    $thumb = true;
                }

                slider = jQuery('#slider_2').RSlider({
                    item: 1,
                    view: singleSlider_2.view,
                    maxWidth: singleSlider_2.width,
                    maxHeight: singleSlider_2.height,
                    mode: singleSlider_2.mode,
                    speed: +singleSlider_2.change_speed,
                    pauseOnHover: singleSlider_2.pause_on_hover === '1',
                    pause: +singleSlider_2.pause_time,
                    controls: singleSlider_2.controls === '1',
                    fullscreen: singleSlider_2.fullscreen === '1',
                    vertical: singleSlider_2.vertical === '1',
                    sliderHeight: +singleSlider_2.height,
                    vThumbWidth: +singleSlider_2.vthumbwidth,
                    hThumbHeight: +singleSlider_2.hthumbheight,
                    thumbItem: 5,
                    thumbMargin: +singleSlider_2.thumbmargin,
                    thumbPosition: singleSlider_2.thumbposition === '1',
                    thumbControls: singleSlider_2.thumbcontrols === '1',
                    pager: $pager,
                    gallery: $thumb,
                    dragdrop: singleSlider_2.dragdrop === '1',
                    swipe: singleSlider_2.swipe === '1',
                    thumbdragdrop: singleSlider_2.thumbdragdrop === '1',
                    thumbswipe: singleSlider_2.thumbswipe === '1',
                    title: singleSlider_2.titleonoff === '1',
                    description: singleSlider_2.desconoff === '1',
                    titlesymbollimit: +singleSlider_2.titlesymbollimit,
                    descsymbollimit: 96
                });
                break;
        }
    });

    jQuery(window).load(function () {
        jQuery('.slider_lightbox_2').lightbox({
            slideAnimationType: singleSlider_2.slide_effect,
            arrows: singleSlider_2.arrows_style,
            openCloseType: singleSlider_2.open_close_effect
        });
    });
</script>
<style>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</style>				</div>
			<div class="clear"></div>

		</div>	

		
		
			
			
			<nav id="main-nav">

				<div class="container">

					<div class="main-menu"><ul id="menu-menuprincipal" class="menu"><li id="menu-item-29" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.ouestribune-dz.com/fr">Accueil</a></li>
<li id="menu-item-21" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.ouestribune-dz.com/fr/category/evenement/">Evênement</a></li>
<li id="menu-item-22" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ouestribune-dz.com/fr/category/oran/">Oran</a></li>
<li id="menu-item-23" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ouestribune-dz.com/fr/category/region/">Région</a></li>
<li id="menu-item-24" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ouestribune-dz.com/fr/category/sport/">Sport</a></li>
<li id="menu-item-227" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.ouestribune-dz.com/fr/archives/">Archives</a></li>
<li id="menu-item-25" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.ouestribune-dz.com/fr/contact/">Contact</a></li>
</ul></div>
					
				</div>

			</nav><!-- .main-nav /-->

			
		</header><!-- #header /-->

	

		


	<div id="main-content" class="container">




	<div class="content">

		
		

	

		


		
		

		
		

		
				

		<article class="post-listing post-59489 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-evenement">

					<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/09/chenine-2-660x330.jpg" class="attachment-slider size-slider" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Slimane Chenine&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;«La situation économique de plus en plus tendue»&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Slimane Chenine&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;«La situation économique de plus en plus tendue»&lt;/span&gt; " />		</div>
		
		



			<div class="post-inner">

				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name"><span style='text-decoration: underline;'>Slimane Chenine</span>:<br><span style='color:red;'>«La situation économique de plus en plus tendue»</span> </span></h1>



						
<p class="post-meta">
	
		
	<span>3 septembre 2019</span>	
	
</p>
<div class="clear"></div>



				<div class="entry">

					
					


					<h3>Aujourd’hui, la prudence est requise quant à la situation économique de plus en plus tendue suite aux politiques inopérantes suivies par le passé, et qui étaient basées sur le monopole et l’économie de rente profitant à une clique au détriment du reste des citoyens.</h3>
<div>C’est en effet, ce qu’a affirmé le président de l’Assemblée populaire nationale, Slimane Chenine, hier lors de la séance d’ouverture de la session ordinaire 2019-2020, qui s’est déroulée en présence du Premier ministre, Noureddine Bedoui et des membres du Gouvernement. Une situation économique aggravée encore par «l’attentisme, l’absence d’esprit d’initiative et la frilosité excessive», a souligné le président de l’APN, plaidant pour «l’accompagnement des entreprises économiques pour la reprise de leurs activités et le traitement de tout ce qui est susceptible de les entraver à travers des solutions économiques et non seulement administratives». Par ailleurs, M. Chenine a appelé à «tenir compte de la situation sociale difficile que connaît le pays avec la régression du pouvoir d’achat et le recul de certains indicateurs économiques». Il a estimé, dans ce sens, «inacceptable la récurrence de problèmes qu’on croyait réglés comme les coupures d’eau et d’électricité, les mauvaises prestations sanitaires et d’autres maux qui empoisonnent le quotidien des citoyens au moment où nous aspirons à une bonne rentrée sociale». D’autre part, le ministre des Finances, Mohamed Loukal, a indiqué à la presse au sujet des salaires impayés des travailleurs des entreprises dont les patrons sont incarcérés, que ces salaires seront versés «dans les prochains jours» et que «toutes les situations en suspens seront réglées». A la question de savoir si les emplois au sein de ces entreprises seront préservés, le ministre a réaffirmé qu’»aucun emploi ne sera supprimé, mieux encore, les emplois seront consolidés grâce aux administrateurs».</div>
<h3>La situation financière des entreprises privées bloquées bientôt réglée</h3>
<div>Sur le même dossier, le ministre du Commerce Saïd Djellab a indiqué, en réponse à une question sur les importations gelées de ces entreprises en raison du gel de leurs comptes bancaires, que «la désignation d’administrateurs à la tête de ces entreprises allait permettre de régler ce problème». A une autre question sur l’importation des véhicules de moins de trois ans, M. Djellab s’est contenté de répondre que ce dossier «était toujours à l’étude au niveau du Gouvernement». De son côté, le ministre de la Communication, Porte-parole du Gouvernement, Hassan Rabehi, a fait savoir en réponse à une question de l’APS sur la durée que prendrait le dégel des comptes bancaires des entreprises concernées que «quelque soit la durée que prendrait cette procédure qui relève de la Justice, le but escompté est de préserver les entreprises et de conserver les emplois». Soulignant que «la justice demeure souveraine et il ne faut pas s’immiscer dans son travail», il a ajouté: «j’ai eu des réunions avec des représentants de ces entreprises à qui j’ai fait part de la volonté sincère du Gouvernement algérien à accompagner leurs efforts et à œuvrer sérieusement en vue de leur venir en aide». «L’Algérie a besoin aujourd’hui non seulement des entreprises performantes, mais aussi de toutes celles qui contribuent au renforcement de l’économie nationale», a-t-il conclu.</div>
<div><strong><em>Noreddine Oumessaoud</em> </strong></div>

					
					

					



					
				</div><!-- .entry /-->

				
				<span style="display:none" class="updated">2019-09-03</span>

				
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.ouestribune-dz.com/fr/author/otedit/" title="Articles par Ouest Tribune" rel="author">Ouest Tribune</a></strong></div>

				
				

				<div class="share-post">
	<span class="share-text">Partager !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ouestribune-dz.com/fr/la-situation-economique-de-plus-en-plus-tendue/" data-text="<span style='text-decoration: underline;'>Slimane Chenine</span>:<br><span style='color:red;'>«La situation économique de plus en plus tendue»</span> " data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://www.ouestribune-dz.com/fr/la-situation-economique-de-plus-en-plus-tendue/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.ouestribune-dz.com/fr/la-situation-economique-de-plus-en-plus-tendue/"></div>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.ouestribune-dz.com/fr/la-situation-economique-de-plus-en-plus-tendue/" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->


			</div><!-- .post-inner -->

		</article><!-- .post-listing -->

		


		

		
		

		
		

		

		
	

			<section id="related_posts">
		<div class="block-head">
			<h3>Articles en relation</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.ouestribune-dz.com/fr/mon-objectif-desormais-est-de-faire-progresser-lequipe/" title="Permaliens vers Djamel Belmadi:«Mon objectif désormais est de faire progresser l’équipe» " rel="bookmark">
						<img width="272" height="125" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/09/Point-de-presse-de-Djamel-Belmadi-03092019-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Djamel Belmadi&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;«Mon objectif désormais est de faire progresser l’équipe»&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Djamel Belmadi&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;«Mon objectif désormais est de faire progresser l’équipe»&lt;/span&gt; " />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.ouestribune-dz.com/fr/mon-objectif-desormais-est-de-faire-progresser-lequipe/" title="Permaliens vers Djamel Belmadi:«Mon objectif désormais est de faire progresser l’équipe» " rel="bookmark"><span style='text-decoration: underline;'>Djamel Belmadi</span>:<br><span style='color:red;'>«Mon objectif désormais est de faire progresser l’équipe»</span> </a></h3>
				<p class="post-meta"><span>3 septembre 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.ouestribune-dz.com/fr/9-millions-destivants-sur-les-plages-cet-ete/" title="Permaliens vers Mostaganem:9 millions d’estivants sur les plages cet été " rel="bookmark">
						<img width="272" height="125" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/09/kharrouba-plage-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Mostaganem&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;9 millions d’estivants sur les plages cet été&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Mostaganem&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;9 millions d’estivants sur les plages cet été&lt;/span&gt; " />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.ouestribune-dz.com/fr/9-millions-destivants-sur-les-plages-cet-ete/" title="Permaliens vers Mostaganem:9 millions d’estivants sur les plages cet été " rel="bookmark"><span style='text-decoration: underline;'>Mostaganem</span>:<br><span style='color:red;'>9 millions d’estivants sur les plages cet été</span> </a></h3>
				<p class="post-meta"><span>3 septembre 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.ouestribune-dz.com/fr/chacun-assume-ses-responsabilites/" title="Permaliens vers Oran | Complexe olympique:«Chacun assume ses responsabilités» " rel="bookmark">
						<img width="272" height="125" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2018/09/Le-wali-dOran-insiste-sur-laccélération-des-travaux-au-nouveau-complexe-olympique-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Oran | Complexe olympique&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;«Chacun assume ses responsabilités»&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Oran | Complexe olympique&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;«Chacun assume ses responsabilités»&lt;/span&gt; " />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.ouestribune-dz.com/fr/chacun-assume-ses-responsabilites/" title="Permaliens vers Oran | Complexe olympique:«Chacun assume ses responsabilités» " rel="bookmark"><span style='text-decoration: underline;'>Oran | Complexe olympique</span>:<br><span style='color:red;'>«Chacun assume ses responsabilités»</span> </a></h3>
				<p class="post-meta"><span>3 septembre 2019</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	


		


				<div id="comments">





	
	








</div><!-- #comments -->

	

	</div><!-- .content -->

<aside id="sidebar">
<div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>Articles récents		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/la-conference-de-presse-de-belmadi-en-points/" title="Permaliens vers Equipe nationale :La conférence de presse de Belmadi en points " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/09/un-seul-match-amical-au-programme-des-Verts-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Equipe nationale &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;La conférence de presse de Belmadi en points&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Equipe nationale &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;La conférence de presse de Belmadi en points&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/09/un-seul-match-amical-au-programme-des-Verts-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/09/un-seul-match-amical-au-programme-des-Verts-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/la-conference-de-presse-de-belmadi-en-points/"><span style='text-decoration: underline;'>Equipe nationale </span>:<br><span style='color:red;'>La conférence de presse de Belmadi en points</span> </a></h3>
	 <span class="date"><span>3 septembre 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/des-lendemains-incertains-pour-el-djemia-2/" title="Permaliens vers ASMO | Les joueurs asémistes en grève:Des lendemains incertains pour El Djemia " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/09/ASMO--55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;ASMO | Les joueurs asémistes en grève&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Des lendemains incertains pour El Djemia&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;ASMO | Les joueurs asémistes en grève&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Des lendemains incertains pour El Djemia&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/09/ASMO--55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/09/ASMO--150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/des-lendemains-incertains-pour-el-djemia-2/"><span style='text-decoration: underline;'>ASMO | Les joueurs asémistes en grève</span>:<br><span style='color:red;'>Des lendemains incertains pour El Djemia</span> </a></h3>
	 <span class="date"><span>3 septembre 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/mon-objectif-desormais-est-de-faire-progresser-lequipe/" title="Permaliens vers Djamel Belmadi:«Mon objectif désormais est de faire progresser l’équipe» " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/09/Point-de-presse-de-Djamel-Belmadi-03092019-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Djamel Belmadi&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;«Mon objectif désormais est de faire progresser l’équipe»&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Djamel Belmadi&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;«Mon objectif désormais est de faire progresser l’équipe»&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/09/Point-de-presse-de-Djamel-Belmadi-03092019-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/09/Point-de-presse-de-Djamel-Belmadi-03092019-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/mon-objectif-desormais-est-de-faire-progresser-lequipe/"><span style='text-decoration: underline;'>Djamel Belmadi</span>:<br><span style='color:red;'>«Mon objectif désormais est de faire progresser l’équipe»</span> </a></h3>
	 <span class="date"><span>3 septembre 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/9-millions-destivants-sur-les-plages-cet-ete/" title="Permaliens vers Mostaganem:9 millions d’estivants sur les plages cet été " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/09/kharrouba-plage-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Mostaganem&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;9 millions d’estivants sur les plages cet été&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Mostaganem&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;9 millions d’estivants sur les plages cet été&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/09/kharrouba-plage-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/09/kharrouba-plage-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/9-millions-destivants-sur-les-plages-cet-ete/"><span style='text-decoration: underline;'>Mostaganem</span>:<br><span style='color:red;'>9 millions d’estivants sur les plages cet été</span> </a></h3>
	 <span class="date"><span>3 septembre 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/le-defi-releve-durant-la-saison-estivale/" title="Permaliens vers Village de vacances des Andalouses (El Ançor) :Le défi relevé durant la saison estivale " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/09/HACENE-BAHLOULI-PDG-COMPLEXE-ANDALOUSES-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Village de vacances des Andalouses (El Ançor) &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Le défi relevé durant la saison estivale&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Village de vacances des Andalouses (El Ançor) &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Le défi relevé durant la saison estivale&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/09/HACENE-BAHLOULI-PDG-COMPLEXE-ANDALOUSES-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/09/HACENE-BAHLOULI-PDG-COMPLEXE-ANDALOUSES-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/le-defi-releve-durant-la-saison-estivale/"><span style='text-decoration: underline;'>Village de vacances des Andalouses (El Ançor) </span>:<br><span style='color:red;'>Le défi relevé durant la saison estivale</span> </a></h3>
	 <span class="date"><span>3 septembre 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/les-souscripteurs-aadl-2-du-pole-zabana-ne-decolerent-pas/" title="Permaliens vers Ils annoncent deux sit-in le 11 septembre devant le ministère et la DG de l’agence:Les souscripteurs AADL 2 du pôle Zabana ne décolèrent pas " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/09/aadl.jpeg-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Ils annoncent deux sit-in le 11 septembre devant le ministère et la DG de l’agence&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Les souscripteurs AADL 2 du pôle Zabana ne décolèrent pas&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Ils annoncent deux sit-in le 11 septembre devant le ministère et la DG de l’agence&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Les souscripteurs AADL 2 du pôle Zabana ne décolèrent pas&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/09/aadl.jpeg-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/09/aadl.jpeg-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/les-souscripteurs-aadl-2-du-pole-zabana-ne-decolerent-pas/"><span style='text-decoration: underline;'>Ils annoncent deux sit-in le 11 septembre devant le ministère et la DG de l’agence</span>:<br><span style='color:red;'>Les souscripteurs AADL 2 du pôle Zabana ne décolèrent pas</span> </a></h3>
	 <span class="date"><span>3 septembre 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/chacun-assume-ses-responsabilites/" title="Permaliens vers Oran | Complexe olympique:«Chacun assume ses responsabilités» " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2018/09/Le-wali-dOran-insiste-sur-laccélération-des-travaux-au-nouveau-complexe-olympique-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Oran | Complexe olympique&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;«Chacun assume ses responsabilités»&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Oran | Complexe olympique&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;«Chacun assume ses responsabilités»&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2018/09/Le-wali-dOran-insiste-sur-laccélération-des-travaux-au-nouveau-complexe-olympique-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2018/09/Le-wali-dOran-insiste-sur-laccélération-des-travaux-au-nouveau-complexe-olympique-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/chacun-assume-ses-responsabilites/"><span style='text-decoration: underline;'>Oran | Complexe olympique</span>:<br><span style='color:red;'>«Chacun assume ses responsabilités»</span> </a></h3>
	 <span class="date"><span>3 septembre 2019</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>Commentaires récents</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"></ul></div></div><!-- .widget /-->
</aside>
	<div class="clear"></div>



</div><!-- .container /-->










<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear">
</div>
</footer><!-- .Footer /-->
				



<div class="clear"></div>



<div class="footer-bottom">



	<div class="container">



		<div class="alignright">



			


		</div>



		


		



		<div class="alignleft">



			Tous droits réservés © Ouest Tribune 2007-2019 


		</div>



		<div class="clear"></div>



	</div><!-- .Container -->



</div><!-- .Footer bottom -->






<div id="fb-root"></div>



<script type="text/javascript">
 var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25093189-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><link rel='stylesheet' id='hugeit_slider_frontend_font_awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=1363caacb8500deca43cf260cb58042e' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/tie-scripts.js?ver=1363caacb8500deca43cf260cb58042e'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-includes/js/wp-embed.min.js?ver=1363caacb8500deca43cf260cb58042e'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/assets/js/froogaloop2.min.js?ver=1363caacb8500deca43cf260cb58042e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeitSliderUrl = "http:\/\/www.ouestribune-dz.com\/fr\/wp-content\/plugins\/slider-image\/assets\/images\/front";
var hugeitSliderObj = {"crop_image":"stretch","slider_background_color":"ffffff","slideshow_border_size":"0","slideshow_border_color":"ffffff","slideshow_border_radius":"0","loading_icon_type":"1","title_width":"30","title_has_margin":"1","title_font_size":"13","title_color":"000000","title_text_align":"right","title_background_transparency":"0.7","title_background_color":"ffffff","title_border_size":"0","title_border_color":"ffffff","title_border_radius":"4","title_position":"33","description_width":"70","description_has_margin":"1","description_font_size":"13","description_color":"ffffff","description_text_align":"justify","description_background_transparency":"0.7","description_background_color":"000000","description_border_size":"0","description_border_color":"ffffff","description_border_radius":"0","description_position":"31","navigation_position":"top","dots_color":"000000","active_dot_color":"ffffff","show_arrows":"1","thumb_count_slides":"3","thumb_height":"100","thumb_background_color":"FFFFFF","thumb_passive_color":"FFFFFF","thumb_passive_color_transparency":"0.5","navigation_type":"1","share_buttons":"1","share_buttons_facebook":"1","share_buttons_twitter":"1","share_buttons_gp":"1","share_buttons_pinterest":"1","share_buttons_linkedin":"1","share_buttons_tumblr":"1","share_buttons_style":"","share_buttons_hover_style":""};
var singleSlider_2 = {"width":"600","height":"120","itemscount":"5","view":"none","pause_on_hover":"1","navigate_by":"none","pause_time":"4000","change_speed":"600","effect":"kaleidoscope","slide_effect":"effect_1","open_close_effect":"none","arrows_style":"arrows_1","controls":"1","fullscreen":"1","vertical":"1","thumbposition":"0","thumbcontrols":"0","dragdrop":"0","swipe":"1","thumbdragdrop":"0","thumbswipe":"0","titleonoff":"1","desconoff":"1","titlesymbollimit":"20","descsymbollimit":"70","pager":"1","mode":"slide","vthumbwidth":"100","hthumbheight":"80","thumbitem":"10","thumbmargin":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/assets/js/main.js?ver=1363caacb8500deca43cf260cb58042e'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/assets/js/slightbox.js?ver=1363caacb8500deca43cf260cb58042e'></script>
