<!DOCTYPE html>

<html lang="fr-FR" prefix="og: http://ogp.me/ns#">

<head>

<meta charset="UTF-8" />

<title>Le lamentable état des lieux du paysage urbain | Ouest Tribune</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="http://www.ouestribune-dz.com/fr/xmlrpc.php" />

<meta property="og:title" content="Le lamentable état des lieux du paysage urbain"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Beaucoup à Oran, sans doute à juste titre, font l’éloge et vantent les mérites et les bienfaits du t..."/>
<meta property="og:url" content="http://www.ouestribune-dz.com/fr/le-lamentable-etat-des-lieux-du-paysage-urbain/"/>
<meta property="og:site_name" content="Ouest Tribune"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ouest Tribune &raquo; Flux" href="http://www.ouestribune-dz.com/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ouest Tribune &raquo; Flux des commentaires" href="http://www.ouestribune-dz.com/fr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ouestribune-dz.com\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=915d4418934678ca15c46d6ce1844bf0"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/style.css?ver=915d4418934678ca15c46d6ce1844bf0' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=915d4418934678ca15c46d6ce1844bf0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.ouestribune-dz.com/fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ouestribune-dz.com/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ouestribune-dz.com/fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Demain sera meilleur' href='http://www.ouestribune-dz.com/fr/demain-sera-meilleur/' />
<link rel='next' title='Pas d’augmentation de la TVA ni de recours à l’endettement extérieur' href='http://www.ouestribune-dz.com/fr/pas-daugmentation-de-la-tva-ni-de-recours-a-lendettement-exterieur/' />

<link rel="canonical" href="http://www.ouestribune-dz.com/fr/le-lamentable-etat-des-lieux-du-paysage-urbain/" />
<link rel='shortlink' href='http://www.ouestribune-dz.com/fr/?p=60708' />
<link rel="alternate" type="application/json+oembed" href="http://www.ouestribune-dz.com/fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ouestribune-dz.com%2Ffr%2Fle-lamentable-etat-des-lieux-du-paysage-urbain%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ouestribune-dz.com/fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ouestribune-dz.com%2Ffr%2Fle-lamentable-etat-des-lieux-du-paysage-urbain%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ouestribune-dz.com/fr/?wordfence_lh=1&hid=CB008A79B4711AD0E9ADE36DA28FCB53');
</script><link rel="shortcut icon" href="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/02/logo3-1.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/html5.js"></script>
<script src="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Aller vers…'};
	var tie = {"ajaxurl":"http://www.ouestribune-dz.com/fr/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}


#main-nav, #main-nav ul li a{
	font-size : 18px;
}

h2.post-box-title, h2.post-box-title a{
	color :#ff0000;
}

h3.post-box-title, h3.post-box-title a{
	color :#ff0000;
}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #ff0000 !important;}
header#theme-header {background:#000000      !important;}
body.single .post .entry a, body.page .post .entry a {
	color: #ff0000;	}

</style> 


</head>


<body id="top" class="post-template-default single single-post postid-60708 single-format-standard">


	<div class="background-cover"></div>


	
		<header id="theme-header" class="theme-header">

			
			<div class="top-nav">

			
				<span class="today-date">mercredi ,  2  octobre 2019</span>


	
					<div class="search-block">

						<form method="get" id="searchform-header" action="http://www.ouestribune-dz.com/fr/">

							<button class="search-button" type="submit" value="Recherche"></button>	

							<input type="text" id="s" name="s" value="Recherche…" onfocus="if (this.value == 'Recherche…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche…';}"  />

						</form>

					</div><!-- .search-block /-->

	
	

	


			</div><!-- .top-menu /-->

			


		<div class="header-content">


			<div class="logo">

			<h2>

				
				<a title="Ouest Tribune" href="http://www.ouestribune-dz.com/fr/">

					<img src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2014/09/logo3.jpg" alt="Ouest Tribune" /><strong>Ouest Tribune Le premier quotidien de l&#039;Oranie</strong>

				</a>


			</h2>
			</div><!-- .logo /-->



			<div class="ads-top">					
<div class="slider-parent"></div>
<div class="slider_2" thumb_view>
        <ul id="slider_2" class="slider_lightbox_2 huge-it-slider" data-autoplay="0">
                            <li class="group"
                        data-thumb="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/09/Les-nouvelles-lignes-téléphoniques-de-Ouest-Tribune-©-OT.jpg"
                        data-title=""
                        data-description="">
                                                    <a href="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/09/Les-nouvelles-lignes-téléphoniques-de-Ouest-Tribune-©-OT.jpg">
                                <img src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/09/Les-nouvelles-lignes-téléphoniques-de-Ouest-Tribune-©-OT.jpg"
                                     alt=""/>
                            </a>
                        
                        
                                            </li>
                        </ul>
    

        <div class="share_buttons_2">
                            <a class="icon-link_2 fill share_buttons_facebook_2"
                   href="https://www.facebook.com/sharer/sharer.php?u=http://www.ouestribune-dz.com/fr/le-lamentable-etat-des-lieux-du-paysage-urbain/"
                   title="Share on Facebook">
                    <i class="fa fa-facebook"></i>
                </a>
                                        <a class="icon-link_2 fill share_buttons_twitter_2"
                   href="https://twitter.com/share?url=http://www.ouestribune-dz.com/fr/le-lamentable-etat-des-lieux-du-paysage-urbain/&text=Share Buttons Demo&via=sunnyismoi"
                   title="Share on Twitter">
                    <i class="fa fa-twitter"></i>
                </a>
                                        <a class="icon-link_2 fill share_buttons_gp_2"
                   href="https://plus.google.com/share?url=http://www.ouestribune-dz.com/fr/le-lamentable-etat-des-lieux-du-paysage-urbain/"
                   title="Share on Google+">
                    <i class="fa fa-google-plus"></i>
                </a>
                    </div>
    </div>
<script>
    var slider;

    jQuery(function () {
        switch (singleSlider_2.view) {
            case 'none':
                jQuery('#slider_2').sliderPlugin({
                    maxWidth: singleSlider_2.width,
                    maxHeight: singleSlider_2.height,
                    transition: singleSlider_2.effect,
                    controls: singleSlider_2.navigate_by,
                    cropImage: hugeitSliderObj.crop_image,
                    navigation: hugeitSliderObj.show_arrows,
                    delay: +singleSlider_2.pause_time,
                    transitionDuration: +singleSlider_2.change_speed,
                    pauseOnHover: singleSlider_2.pause_on_hover
                });
                break;
            case 'carousel1':
                var $pager = false,
                    $thumb = false;
                switch (singleSlider_2.navigate_by) {
                    case 'dot':
                        $pager = true;
                        $thumb = false;
                        break;
                    case 'thumbnail':
                        $pager = true;
                        $thumb = true;
                        break;
                    case 'none':
                        $pager = false;
                        $thumb = false;
                        break;
                }

                jQuery('#slider_2').RSlider({
                    item: +singleSlider_2.itemscount,
                    pause: +singleSlider_2.pause_time,
                    speed: +singleSlider_2.change_speed,
                    pager: $pager,
                    gallery: $thumb,
                    pauseOnHover: +singleSlider_2.pause_on_hover,
                    thumbItem: +hugeitSliderObj.thumb_count_slides,
                    controls: +hugeitSliderObj.show_arrows,
                    view: singleSlider_2.view,
                    maxWidth: singleSlider_2.width,
                    maxHeight: singleSlider_2.height
                });
                break;
            case 'thumb_view':
                var $pager = false, $thumb = false;

                if (singleSlider_2.pager === '1') {
                    $pager = true;
                    $thumb = true;
                }

                slider = jQuery('#slider_2').RSlider({
                    item: 1,
                    view: singleSlider_2.view,
                    maxWidth: singleSlider_2.width,
                    maxHeight: singleSlider_2.height,
                    mode: singleSlider_2.mode,
                    speed: +singleSlider_2.change_speed,
                    pauseOnHover: singleSlider_2.pause_on_hover === '1',
                    pause: +singleSlider_2.pause_time,
                    controls: singleSlider_2.controls === '1',
                    fullscreen: singleSlider_2.fullscreen === '1',
                    vertical: singleSlider_2.vertical === '1',
                    sliderHeight: +singleSlider_2.height,
                    vThumbWidth: +singleSlider_2.vthumbwidth,
                    hThumbHeight: +singleSlider_2.hthumbheight,
                    thumbItem: 5,
                    thumbMargin: +singleSlider_2.thumbmargin,
                    thumbPosition: singleSlider_2.thumbposition === '1',
                    thumbControls: singleSlider_2.thumbcontrols === '1',
                    pager: $pager,
                    gallery: $thumb,
                    dragdrop: singleSlider_2.dragdrop === '1',
                    swipe: singleSlider_2.swipe === '1',
                    thumbdragdrop: singleSlider_2.thumbdragdrop === '1',
                    thumbswipe: singleSlider_2.thumbswipe === '1',
                    title: singleSlider_2.titleonoff === '1',
                    description: singleSlider_2.desconoff === '1',
                    titlesymbollimit: +singleSlider_2.titlesymbollimit,
                    descsymbollimit: 96
                });
                break;
        }
    });

    jQuery(window).load(function () {
        jQuery('.slider_lightbox_2').lightbox({
            slideAnimationType: singleSlider_2.slide_effect,
            arrows: singleSlider_2.arrows_style,
            openCloseType: singleSlider_2.open_close_effect
        });
    });
</script>
<style>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</style>				</div>
			<div class="clear"></div>

		</div>	

		
		
			
			
			<nav id="main-nav">

				<div class="container">

					<div class="main-menu"><ul id="menu-menuprincipal" class="menu"><li id="menu-item-29" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.ouestribune-dz.com/fr">Accueil</a></li>
<li id="menu-item-21" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ouestribune-dz.com/fr/category/evenement/">Evênement</a></li>
<li id="menu-item-22" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ouestribune-dz.com/fr/category/oran/">Oran</a></li>
<li id="menu-item-23" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ouestribune-dz.com/fr/category/region/">Région</a></li>
<li id="menu-item-24" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ouestribune-dz.com/fr/category/sport/">Sport</a></li>
<li id="menu-item-227" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.ouestribune-dz.com/fr/archives/">Archives</a></li>
<li id="menu-item-25" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.ouestribune-dz.com/fr/contact/">Contact</a></li>
</ul></div>
					
				</div>

			</nav><!-- .main-nav /-->

			
		</header><!-- #header /-->

	

		


	<div id="main-content" class="container">




	<div class="content">

		
		

	

		


		
		

		
		

		
				

		<article class="post-listing post-60708 post type-post status-publish format-standard hentry category-oran-aujourdhui">

					<div class="single-post-thumb">
					</div>
		
		



			<div class="post-inner">

				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Le lamentable état des lieux du paysage urbain</span></h1>



						
<p class="post-meta">
	
		
	<span>1 octobre 2019</span>	
	
</p>
<div class="clear"></div>



				<div class="entry">

					
					


					<p>Beaucoup à Oran, sans doute à juste titre, font l’éloge et vantent les mérites et les bienfaits du téléphérique oranais et de son «impact assuré» sur la mobilité et le tourisme. «Il reliera disent-ils, le centre ville au plateau du Murdjadjo et permettra aux citoyens et aux touristes de profiter du panorama et des activités récréatives et culturelles qui seront organisées.». Il est vrai que le transport par télécabines suspendues est l’un des moyens modernes des plus utilisés dans de nombreux endroits et métropoles à travers le monde. Des choix d’investissement qui répondent à des critères précis, d’utilité publique, d’impact touristique, mais aussi de gestion et de rentabilité. A Oran, disent les «mauvaises langues locales», c’est le défunt président Chadli qui, au cours de l’une de ses randonnées, a ordonné la réalisation de ce projet devant relier la place Magenta au sommet du Murdjajo. «Les habitants d’Oran, aurait-il déclaré, n’auront plus à traverser le vieux quartier populaire de Sidi El Houari ni le bidonville des planteurs pour aller prendre l’air frais ou se recueillir au mausolée de Sidi Abdelkader». Il est vrai qu’ils étaient assez nombreux ceux qui, chaque jour férié, aimaient se rendre à la petite Gouba dédiée à Moulay Abdelkader «Moul El Maida» pour déposer quelques pièces de monnaie et recevoir une éventuelle bénédiction. Des gens de divers profils et conditions sociales, qui partageaient cette même envie et pratique ancestrale recommandant de vénérer les «Awliyâa Essalihine» et d’implorer leur aide pour l’accomplissement d’un vœu ou d’un projet. Avec le temps et les changements de conjoncture, les excursions au plateau de Sidi Abdelkader allaient être de moins en moins visibles, tant il devenait difficile et dangereux de se rendre en ces endroits naturels très peu sécurisés. Entre temps, tandis que la violence meurtrière, puis le vandalisme et la destruction allaient occuper ces espaces, ici comme à la Montagne des Lions, à Kristel et dans d’autres splendides endroits du littoral oranais, rien d’intelligent ni d’efficace n’a été entrepris pour répondre efficacement aux objectifs de promotion du tourisme et de la mobilité des citoyens en toute sécurité. De temps à autres, des opérations et des investissements sont annoncés ici et là, laissant croire abusivement à une avancée vers le progrès et la modernité. Mais en réalité, avec un système de gouvernance mafieuse qui a pris en otage tout un Peuple et tout un Pays, Oran et ses environs ne pouvaient que connaitre le déclin et la régression avancée&#8230; On peut certes réparer et remettre en service le téléphérique d’Oran et même le moderniser. Mais croire pour cela à la relance du tourisme ou à l’amélioration du secteur des transports, serait faire preuve d’une bien curieuse naïveté&#8230; Car ceux qui ont pu «admirer» les quartiers Ederb, Sid El Houari, et les planteurs du haut des cabines du téléphérique «survolant» la zone, auront surtout pu observer le lamentable état des lieux du cadre urbain, où le bidonville et la misère se disputent la place à l’illicite et à la ruralisation avancée&#8230;</p>
<p><strong><em>Par S.Benali</em></strong></p>

					
					

					



					
				</div><!-- .entry /-->

				
				<span style="display:none" class="updated">2019-10-01</span>

				
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.ouestribune-dz.com/fr/author/otedit/" title="Articles par Ouest Tribune" rel="author">Ouest Tribune</a></strong></div>

				
				

				<div class="share-post">
	<span class="share-text">Partager !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ouestribune-dz.com/fr/le-lamentable-etat-des-lieux-du-paysage-urbain/" data-text="Le lamentable état des lieux du paysage urbain" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://www.ouestribune-dz.com/fr/le-lamentable-etat-des-lieux-du-paysage-urbain/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.ouestribune-dz.com/fr/le-lamentable-etat-des-lieux-du-paysage-urbain/"></div>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.ouestribune-dz.com/fr/le-lamentable-etat-des-lieux-du-paysage-urbain/" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->


			</div><!-- .post-inner -->

		</article><!-- .post-listing -->

		


		

		
		

		
		

		

		
	

			<section id="related_posts">
		<div class="block-head">
			<h3>Articles en relation</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="http://www.ouestribune-dz.com/fr/a-chacun-son-style-et-sa-vision/" title="Permaliens vers A chacun son «style» et sa vision&#8230; " rel="bookmark">A chacun son «style» et sa vision&#8230; </a></h3>
				<p class="post-meta"><span>28 septembre 2019</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://www.ouestribune-dz.com/fr/laxisme-incompetence-et-predation/" title="Permaliens vers Laxisme, incompétence, et&#8230; prédation" rel="bookmark">Laxisme, incompétence, et&#8230; prédation</a></h3>
				<p class="post-meta"><span>25 septembre 2019</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://www.ouestribune-dz.com/fr/et-si-les-jm-doran-2021-etaient-delocalises/" title="Permaliens vers «Et si les JM d’Oran 2021 étaient  délocalisés&#8230; ?»" rel="bookmark">«Et si les JM d’Oran 2021 étaient  délocalisés&#8230; ?»</a></h3>
				<p class="post-meta"><span>24 septembre 2019</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	


		


				<div id="comments">





	
	








</div><!-- #comments -->

	

	</div><!-- .content -->

<aside id="sidebar">
<div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>Articles récents		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/celebration-de-la-journee-nationale-de-lagriculture/" title="Permaliens vers Gdyel:Célébration de la journée nationale de l’agriculture " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/10/wali-oran-lazreeg-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Gdyel&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Célébration de la journée nationale de l’agriculture&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Gdyel&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Célébration de la journée nationale de l’agriculture&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/10/wali-oran-lazreeg-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/10/wali-oran-lazreeg-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/celebration-de-la-journee-nationale-de-lagriculture/"><span style='text-decoration: underline;'>Gdyel</span>:<br><span style='color:red;'>Célébration de la journée nationale de l’agriculture</span> </a></h3>
	 <span class="date"><span>1 octobre 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/vers-le-report-du-tournoi-en-avril-ou-en-juin-juillet/" title="Permaliens vers CHAN-2020 :Vers le report du tournoi en avril ou en juin/juillet " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/10/CHAN-2020-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;CHAN-2020 &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Vers le report du tournoi en avril ou en juin/juillet&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;CHAN-2020 &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Vers le report du tournoi en avril ou en juin/juillet&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/10/CHAN-2020-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/10/CHAN-2020-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/vers-le-report-du-tournoi-en-avril-ou-en-juin-juillet/"><span style='text-decoration: underline;'>CHAN-2020 </span>:<br><span style='color:red;'>Vers le report du tournoi en avril ou en juin/juillet</span> </a></h3>
	 <span class="date"><span>1 octobre 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/plus-de-2-100-morsures-danimaux-et-un-cas-de-deces-par-la-rage-depuis-le-debut-dannee/" title="Permaliens vers Tiaret :Plus de 2.100 morsures d’animaux et un cas de décès par la rage depuis le début d’année " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/10/chiens-errants-2-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Tiaret &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Plus de 2.100 morsures d’animaux et un cas de décès par la rage depuis le début d’année&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Tiaret &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Plus de 2.100 morsures d’animaux et un cas de décès par la rage depuis le début d’année&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/10/chiens-errants-2-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/10/chiens-errants-2-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/plus-de-2-100-morsures-danimaux-et-un-cas-de-deces-par-la-rage-depuis-le-debut-dannee/"><span style='text-decoration: underline;'>Tiaret </span>:<br><span style='color:red;'>Plus de 2.100 morsures d’animaux et un cas de décès par la rage depuis le début d’année</span> </a></h3>
	 <span class="date"><span>1 octobre 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/lautorite-est-independante-et-le-peuple-choisira-librement-son-president/" title="Permaliens vers Abdelhafidh Milat, vice-président de l’ANIE :«L’Autorité est indépendante et le peuple choisira librement son président» " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/09/une-01-7-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Abdelhafidh Milat, vice-président de l’ANIE &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;«L’Autorité est indépendante et le peuple choisira librement son président»&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Abdelhafidh Milat, vice-président de l’ANIE &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;«L’Autorité est indépendante et le peuple choisira librement son président»&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/09/une-01-7-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/09/une-01-7-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/lautorite-est-independante-et-le-peuple-choisira-librement-son-president/"><span style='text-decoration: underline;'>Abdelhafidh Milat, vice-président de l’ANIE </span>:<br><span style='color:red;'>«L’Autorité est indépendante et le peuple choisira librement son président»</span> </a></h3>
	 <span class="date"><span>1 octobre 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/quatre-foyers-de-moustique-tigre-decouverts-a-oran/" title="Permaliens vers Selon une source de la direction de la santé:Quatre foyers de moustique tigre découverts à Oran " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/10/tiogre-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Selon une source de la direction de la santé&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Quatre foyers de moustique tigre découverts à Oran&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Selon une source de la direction de la santé&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Quatre foyers de moustique tigre découverts à Oran&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/10/tiogre-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/10/tiogre-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/quatre-foyers-de-moustique-tigre-decouverts-a-oran/"><span style='text-decoration: underline;'>Selon une source de la direction de la santé</span>:<br><span style='color:red;'>Quatre foyers de moustique tigre découverts à Oran</span> </a></h3>
	 <span class="date"><span>1 octobre 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/gaid-salah-appelle-a-fournir-davantage-defforts-perseverants/" title="Permaliens vers Afin de construire une Armée forte :Gaid Salah appelle à fournir davantage d’efforts persévérants " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/09/DSC_7822-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Afin de construire une Armée forte &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Gaid Salah appelle à fournir davantage d’efforts persévérants&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Afin de construire une Armée forte &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Gaid Salah appelle à fournir davantage d’efforts persévérants&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/09/DSC_7822-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/09/DSC_7822-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/gaid-salah-appelle-a-fournir-davantage-defforts-perseverants/"><span style='text-decoration: underline;'>Afin de construire une Armée forte </span>:<br><span style='color:red;'>Gaid Salah appelle à fournir davantage d’efforts persévérants</span> </a></h3>
	 <span class="date"><span>1 octobre 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/pas-daugmentation-de-la-tva-ni-de-recours-a-lendettement-exterieur/" title="Permaliens vers Loukal déroule le PLF 2020:Pas d’augmentation de la TVA ni de recours à l’endettement extérieur " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/10/5d6e90df240000320072e016-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Loukal déroule le PLF 2020&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Pas d’augmentation de la TVA ni de recours à l’endettement extérieur&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Loukal déroule le PLF 2020&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Pas d’augmentation de la TVA ni de recours à l’endettement extérieur&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/10/5d6e90df240000320072e016-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/10/5d6e90df240000320072e016-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/pas-daugmentation-de-la-tva-ni-de-recours-a-lendettement-exterieur/"><span style='text-decoration: underline;'>Loukal déroule le PLF 2020</span>:<br><span style='color:red;'>Pas d’augmentation de la TVA ni de recours à l’endettement extérieur</span> </a></h3>
	 <span class="date"><span>1 octobre 2019</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>Commentaires récents</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"></ul></div></div><!-- .widget /-->
</aside>
	<div class="clear"></div>



</div><!-- .container /-->










<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear">
</div>
</footer><!-- .Footer /-->
				



<div class="clear"></div>



<div class="footer-bottom">



	<div class="container">



		<div class="alignright">



			


		</div>



		


		



		<div class="alignleft">



			Tous droits réservés © Ouest Tribune 2007-2019 


		</div>



		<div class="clear"></div>



	</div><!-- .Container -->



</div><!-- .Footer bottom -->






<div id="fb-root"></div>



<script type="text/javascript">
 var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25093189-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><link rel='stylesheet' id='hugeit_slider_frontend_font_awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=915d4418934678ca15c46d6ce1844bf0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/tie-scripts.js?ver=915d4418934678ca15c46d6ce1844bf0'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-includes/js/wp-embed.min.js?ver=915d4418934678ca15c46d6ce1844bf0'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/assets/js/froogaloop2.min.js?ver=915d4418934678ca15c46d6ce1844bf0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeitSliderUrl = "http:\/\/www.ouestribune-dz.com\/fr\/wp-content\/plugins\/slider-image\/assets\/images\/front";
var hugeitSliderObj = {"crop_image":"stretch","slider_background_color":"ffffff","slideshow_border_size":"0","slideshow_border_color":"ffffff","slideshow_border_radius":"0","loading_icon_type":"1","title_width":"30","title_has_margin":"1","title_font_size":"13","title_color":"000000","title_text_align":"right","title_background_transparency":"0.7","title_background_color":"ffffff","title_border_size":"0","title_border_color":"ffffff","title_border_radius":"4","title_position":"33","description_width":"70","description_has_margin":"1","description_font_size":"13","description_color":"ffffff","description_text_align":"justify","description_background_transparency":"0.7","description_background_color":"000000","description_border_size":"0","description_border_color":"ffffff","description_border_radius":"0","description_position":"31","navigation_position":"top","dots_color":"000000","active_dot_color":"ffffff","show_arrows":"1","thumb_count_slides":"3","thumb_height":"100","thumb_background_color":"FFFFFF","thumb_passive_color":"FFFFFF","thumb_passive_color_transparency":"0.5","navigation_type":"1","share_buttons":"1","share_buttons_facebook":"1","share_buttons_twitter":"1","share_buttons_gp":"1","share_buttons_pinterest":"1","share_buttons_linkedin":"1","share_buttons_tumblr":"1","share_buttons_style":"","share_buttons_hover_style":""};
var singleSlider_2 = {"width":"600","height":"120","itemscount":"5","view":"none","pause_on_hover":"1","navigate_by":"none","pause_time":"4000","change_speed":"600","effect":"kaleidoscope","slide_effect":"effect_1","open_close_effect":"none","arrows_style":"arrows_1","controls":"1","fullscreen":"1","vertical":"1","thumbposition":"0","thumbcontrols":"0","dragdrop":"0","swipe":"1","thumbdragdrop":"0","thumbswipe":"0","titleonoff":"1","desconoff":"1","titlesymbollimit":"20","descsymbollimit":"70","pager":"1","mode":"slide","vthumbwidth":"100","hthumbheight":"80","thumbitem":"10","thumbmargin":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/assets/js/main.js?ver=915d4418934678ca15c46d6ce1844bf0'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/assets/js/slightbox.js?ver=915d4418934678ca15c46d6ce1844bf0'></script>
