<!DOCTYPE html>

<html lang="fr-FR" prefix="og: http://ogp.me/ns#">

<head>

<meta charset="UTF-8" />

<title>«Nous avons besoin aujourd’hui de l’Algérie» | Ouest Tribune</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="http://www.ouestribune-dz.com/fr/xmlrpc.php" />

<meta property="og:title" content="<span style='text-decoration: underline;'>L’émir du Qatar au terme d’une visite d’une journée à Alger </span>:<br><span style='color:red;'>«Nous avons besoin aujourd’hui de l’Algérie»</span> "/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="L’émir de l’Etat du Qatar a valorisé, mardi à Alger, «le rôle de l’Algérie aux niveaux régional et a..."/>
<meta property="og:url" content="http://www.ouestribune-dz.com/fr/nous-avons-besoin-aujourdhui-de-lalgerie/"/>
<meta property="og:site_name" content="Ouest Tribune"/>
<meta property="og:image" content="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/02/qatar-1-600x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ouest Tribune &raquo; Flux" href="http://www.ouestribune-dz.com/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ouest Tribune &raquo; Flux des commentaires" href="http://www.ouestribune-dz.com/fr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ouestribune-dz.com\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=9b7ce460230fd3ea39cb9c98b2811553"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/style.css?ver=9b7ce460230fd3ea39cb9c98b2811553' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=9b7ce460230fd3ea39cb9c98b2811553' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.ouestribune-dz.com/fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ouestribune-dz.com/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ouestribune-dz.com/fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Arkab souligne l’urgence d’aller vers la transition énergétique ' href='http://www.ouestribune-dz.com/fr/arkab-souligne-lurgence-daller-vers-la-transition-energetique/' />
<link rel='next' title='Plainte auprès de l’UE du hacker Rui Pinto' href='http://www.ouestribune-dz.com/fr/plainte-aupres-de-lue-du-hacker-rui-pinto/' />

<link rel="canonical" href="http://www.ouestribune-dz.com/fr/nous-avons-besoin-aujourdhui-de-lalgerie/" />
<link rel='shortlink' href='http://www.ouestribune-dz.com/fr/?p=66115' />
<link rel="alternate" type="application/json+oembed" href="http://www.ouestribune-dz.com/fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ouestribune-dz.com%2Ffr%2Fnous-avons-besoin-aujourdhui-de-lalgerie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ouestribune-dz.com/fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ouestribune-dz.com%2Ffr%2Fnous-avons-besoin-aujourdhui-de-lalgerie%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ouestribune-dz.com/fr/?wordfence_lh=1&hid=38B2B08A5BBE31D27A99D6EFC575BD35');
</script><link rel="shortcut icon" href="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/02/logo3-1.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/html5.js"></script>
<script src="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Aller vers…'};
	var tie = {"ajaxurl":"http://www.ouestribune-dz.com/fr/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}


#main-nav, #main-nav ul li a{
	font-size : 18px;
}

h2.post-box-title, h2.post-box-title a{
	color :#ff0000;
}

h3.post-box-title, h3.post-box-title a{
	color :#ff0000;
}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #ff0000 !important;}
header#theme-header {background:#000000      !important;}
body.single .post .entry a, body.page .post .entry a {
	color: #ff0000;	}

</style> 


</head>


<body id="top" class="post-template-default single single-post postid-66115 single-format-standard">


	<div class="background-cover"></div>


	
		<header id="theme-header" class="theme-header">

			
			<div class="top-nav">

			
				<span class="today-date">mercredi ,  26  février 2020</span>


	
					<div class="search-block">

						<form method="get" id="searchform-header" action="http://www.ouestribune-dz.com/fr/">

							<button class="search-button" type="submit" value="Recherche"></button>	

							<input type="text" id="s" name="s" value="Recherche…" onfocus="if (this.value == 'Recherche…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche…';}"  />

						</form>

					</div><!-- .search-block /-->

	
	

	


			</div><!-- .top-menu /-->

			


		<div class="header-content">


			<div class="logo">

			<h2>

				
				<a title="Ouest Tribune" href="http://www.ouestribune-dz.com/fr/">

					<img src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2014/09/logo3.jpg" alt="Ouest Tribune" /><strong>Ouest Tribune Le premier quotidien de l&#039;Oranie</strong>

				</a>


			</h2>
			</div><!-- .logo /-->



			<div class="ads-top">					
<div class="slider-parent"></div>
<div class="slider_2" thumb_view>
    <div class="slider-loader-2"></div>    <ul id="slider_2" class=" huge-it-slider" data-autoplay="0">
            </ul>
    

        <div class="share_buttons_2">
                            <a class="icon-link_2 fill share_buttons_facebook_2"
                   href="https://www.facebook.com/sharer/sharer.php?u=http://www.ouestribune-dz.com/fr/nous-avons-besoin-aujourdhui-de-lalgerie/"
                   title="Share on Facebook">
                    <i class="fa fa-facebook"></i>
                </a>
                                        <a class="icon-link_2 fill share_buttons_twitter_2"
                   href="https://twitter.com/share?url=http://www.ouestribune-dz.com/fr/nous-avons-besoin-aujourdhui-de-lalgerie/&text=Share Buttons Demo&via=sunnyismoi"
                   title="Share on Twitter">
                    <i class="fa fa-twitter"></i>
                </a>
                                        <a class="icon-link_2 fill share_buttons_gp_2"
                   href="https://plus.google.com/share?url=http://www.ouestribune-dz.com/fr/nous-avons-besoin-aujourdhui-de-lalgerie/"
                   title="Share on Google+">
                    <i class="fa fa-google-plus"></i>
                </a>
                    </div>
    </div>
<script>
    var slider;

    jQuery(function () {
        switch (singleSlider_2.view) {
            case 'none':
                jQuery('#slider_2').sliderPlugin({
                    maxWidth: singleSlider_2.width,
                    maxHeight: singleSlider_2.height,
                    transition: singleSlider_2.effect,
                    controls: singleSlider_2.navigate_by,
                    cropImage: hugeitSliderObj.crop_image,
                    navigation: hugeitSliderObj.show_arrows,
                    delay: +singleSlider_2.pause_time,
                    transitionDuration: +singleSlider_2.change_speed,
                    pauseOnHover: singleSlider_2.pause_on_hover
                });
                break;
            case 'carousel1':
                var $pager = false,
                    $thumb = false;
                switch (singleSlider_2.navigate_by) {
                    case 'dot':
                        $pager = true;
                        $thumb = false;
                        break;
                    case 'thumbnail':
                        $pager = true;
                        $thumb = true;
                        break;
                    case 'none':
                        $pager = false;
                        $thumb = false;
                        break;
                }

                jQuery('#slider_2').RSlider({
                    item: +singleSlider_2.itemscount,
                    pause: +singleSlider_2.pause_time,
                    speed: +singleSlider_2.change_speed,
                    pager: $pager,
                    gallery: $thumb,
                    pauseOnHover: +singleSlider_2.pause_on_hover,
                    thumbItem: +hugeitSliderObj.thumb_count_slides,
                    controls: +hugeitSliderObj.show_arrows,
                    view: singleSlider_2.view,
                    maxWidth: singleSlider_2.width,
                    maxHeight: singleSlider_2.height
                });
                break;
            case 'thumb_view':
                var $pager = false, $thumb = false;

                if (singleSlider_2.pager === '1') {
                    $pager = true;
                    $thumb = true;
                }

                slider = jQuery('#slider_2').RSlider({
                    item: 1,
                    view: singleSlider_2.view,
                    maxWidth: singleSlider_2.width,
                    maxHeight: singleSlider_2.height,
                    mode: singleSlider_2.mode,
                    speed: +singleSlider_2.change_speed,
                    pauseOnHover: singleSlider_2.pause_on_hover === '1',
                    pause: +singleSlider_2.pause_time,
                    controls: singleSlider_2.controls === '1',
                    fullscreen: singleSlider_2.fullscreen === '1',
                    vertical: singleSlider_2.vertical === '1',
                    sliderHeight: +singleSlider_2.height,
                    vThumbWidth: +singleSlider_2.vthumbwidth,
                    hThumbHeight: +singleSlider_2.hthumbheight,
                    thumbItem: 5,
                    thumbMargin: +singleSlider_2.thumbmargin,
                    thumbPosition: singleSlider_2.thumbposition === '1',
                    thumbControls: singleSlider_2.thumbcontrols === '1',
                    pager: $pager,
                    gallery: $thumb,
                    dragdrop: singleSlider_2.dragdrop === '1',
                    swipe: singleSlider_2.swipe === '1',
                    thumbdragdrop: singleSlider_2.thumbdragdrop === '1',
                    thumbswipe: singleSlider_2.thumbswipe === '1',
                    title: singleSlider_2.titleonoff === '1',
                    description: singleSlider_2.desconoff === '1',
                    titlesymbollimit: +singleSlider_2.titlesymbollimit,
                    descsymbollimit: 96
                });
                break;
        }
    });

    jQuery(window).load(function () {
        jQuery('.slider_lightbox_2').lightbox({
            slideAnimationType: singleSlider_2.slide_effect,
            arrows: singleSlider_2.arrows_style,
            openCloseType: singleSlider_2.open_close_effect
        });
    });
</script>
<style>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</style>				</div>
			<div class="clear"></div>

		</div>	

		
		
			
			
			<nav id="main-nav">

				<div class="container">

					<div class="main-menu"><ul id="menu-menuprincipal" class="menu"><li id="menu-item-29" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.ouestribune-dz.com/fr">Accueil</a></li>
<li id="menu-item-21" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.ouestribune-dz.com/fr/category/evenement/">Evênement</a></li>
<li id="menu-item-22" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ouestribune-dz.com/fr/category/oran/">Oran</a></li>
<li id="menu-item-23" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ouestribune-dz.com/fr/category/region/">Région</a></li>
<li id="menu-item-24" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ouestribune-dz.com/fr/category/sport/">Sport</a></li>
<li id="menu-item-227" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.ouestribune-dz.com/fr/archives/">Archives</a></li>
<li id="menu-item-25" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.ouestribune-dz.com/fr/contact/">Contact</a></li>
</ul></div>
					
				</div>

			</nav><!-- .main-nav /-->

			
		</header><!-- #header /-->

	

		


	<div id="main-content" class="container">




	<div class="content">

		
		

	

		


		
		

		
		

		
				

		<article class="post-listing post-66115 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-evenement">

					<div class="single-post-thumb">
			<img width="600" height="330" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/02/qatar-1-600x330.jpg" class="attachment-slider size-slider" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;L’émir du Qatar au terme d’une visite d’une journée à Alger &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;«Nous avons besoin aujourd’hui de l’Algérie»&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;L’émir du Qatar au terme d’une visite d’une journée à Alger &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;«Nous avons besoin aujourd’hui de l’Algérie»&lt;/span&gt; " />		</div>
		
		



			<div class="post-inner">

				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name"><span style='text-decoration: underline;'>L’émir du Qatar au terme d’une visite d’une journée à Alger </span>:<br><span style='color:red;'>«Nous avons besoin aujourd’hui de l’Algérie»</span> </span></h1>



						
<p class="post-meta">
	
		
	<span>25 février 2020</span>	
	
</p>
<div class="clear"></div>



				<div class="entry">

					
					


					<h3>L’émir de l’Etat du Qatar a valorisé, mardi à Alger, «le rôle de l’Algérie aux niveaux régional et arabe» et sa contribution au «règlement de nombreux conflits», dans une déclaration à la presse à l’issue des discussions qu’il a eues avec le Président de la République.</h3>
<div>En recevant l’émir du Qatar, hier, à Alger, le président de la République a mis en évidence l’excellence des relations entre les deux pays. L’émir du Qatar qui a effectué une visite d’Etat en Algérie a été reçu à sa descente d’avion, à l’aéroport internationale Houari Boumediene par le Président Abdelmadjid Tebboune. Les deux chefs d’Etat ont eu une discussion en tête à tête et élargie par la suite aux délégations des deux pays. Il convient de préciser la parfaite entente mise en avant par Cheikh Tamim Ben Hamad Al-Thani et Abdelmadjid Tebboune, lors de la conférence commune qu’ils ont animée au siège de la présidence de la République. En effet, le président de la République a fait état d’une «entente totale» entre l’Algérie et le Qatar sur les différentes questions régionales et internationales. Ceci représente un acquis appréciable pour les relations bilatérales, ainsi que pour la stabilité de tout le monde arabe. Il faut dire qu’Alger comme Doha, joue un rôle essentiel dans leur zone régionale respective. De fait, la crise syrienne et le conflit en Libye ont tout deux, besoin des visions éclairées de l’Algérie et du Qatar, en faveur de solution inclusive et pacifique.</div>
<div>Le président Tebboune a souligné dans le même contexte que les entretiens ont été marqués par «une entente totale entre les deux pays sur les points soulevés tant dans les domaines économique et politique que sur les questions régionales (monde arabe) et internationales». M. Tebboune a souhaité que cette entente entre les deux pays se poursuive, tout en exprimant ses remerciements au Cheikh Tamim pour sa visite en Algérie.</div>
<div>De son côté, l’émir de l’Etat du Qatar a valorisé, mardi à Alger, «le rôle de l’Algérie aux niveaux régional et arabe» et sa contribution au «règlement de nombreux conflits». Dans une déclaration à la presse à l’issue des discussions qu’il a eues avec le Président de la République, M. Abdelmadjid Tebboune au siège de la Présidence de la République, Cheikh Tamim a indiqué: «l’Algérie a une histoire honorable en matière de résolution des conflits survenus dans la région et le monde arabe. Nous avons besoin, aujourd’hui, de l’Algérie, d’autant que le monde arabe vit, malheureusement, plusieurs crises». Dans le même cadre, l’émir de l’Etat du Qatar a souhaité «la réussite» du prochain sommet arabe prévu à Alger.</div>
<div>Concernant ses discussions avec le Président Tebboune, il a affirmé qu’elles étaient «constructives et bonnes». «Nous sommes d’accord sur tous les points», a-t-il soutenu, exprimant sa détermination à œuvrer «à la promotion des relations bilatérales dans tous les domaines, notamment les domaines économiques et d’investissement». Sur la question des investissements, il faut bien dire que les besoins exprimés par l’Algérie sont assez fortes. L’obligation de diversification de son économie, amène le pays à se proposer comme un immense chantier. L’abolition de la règle des 51/49 est de nature, disent les observateurs, à booster les investissements directs étrangers. Les Qataris sont déjà présents en Algérie à travers le gigantesque complexe de Bellara et l’opérateur de téléphonie mobile Ooredoo. Il est aisé de constater, eu égard à l’atmosphère véritablement apaisée qui a régné lors de cette visite, qu’il n’existe aucun problème entre les deux pays et que les investissements directs qataris en Algérie iront en s’intensifiant.</div>
<div><strong><em>Anissa Mesdouf</em></strong></div>

					
					

					



					
				</div><!-- .entry /-->

				
				<span style="display:none" class="updated">2020-02-25</span>

				
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.ouestribune-dz.com/fr/author/otedit/" title="Articles par Ouest Tribune" rel="author">Ouest Tribune</a></strong></div>

				
				

				<div class="share-post">
	<span class="share-text">Partager !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ouestribune-dz.com/fr/nous-avons-besoin-aujourdhui-de-lalgerie/" data-text="<span style='text-decoration: underline;'>L’émir du Qatar au terme d’une visite d’une journée à Alger </span>:<br><span style='color:red;'>«Nous avons besoin aujourd’hui de l’Algérie»</span> " data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://www.ouestribune-dz.com/fr/nous-avons-besoin-aujourdhui-de-lalgerie/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.ouestribune-dz.com/fr/nous-avons-besoin-aujourdhui-de-lalgerie/"></div>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.ouestribune-dz.com/fr/nous-avons-besoin-aujourdhui-de-lalgerie/" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->


			</div><!-- .post-inner -->

		</article><!-- .post-listing -->

		


		

		
		

		
		

		

		
	

			<section id="related_posts">
		<div class="block-head">
			<h3>Articles en relation</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.ouestribune-dz.com/fr/le-depute-chihab-reagit-et-sattaque-a-mihoubi/" title="Permaliens vers Alors qu’il a été exclu des rangs du RND:Le député Chihab réagit et s’attaque à Mihoubi " rel="bookmark">
						<img width="272" height="125" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/02/Chihab-Seddik-vs-Azzedine-Mihoubi-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Alors qu’il a été exclu des rangs du RND&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Le député Chihab réagit et s’attaque à Mihoubi&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Alors qu’il a été exclu des rangs du RND&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Le député Chihab réagit et s’attaque à Mihoubi&lt;/span&gt; " />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.ouestribune-dz.com/fr/le-depute-chihab-reagit-et-sattaque-a-mihoubi/" title="Permaliens vers Alors qu’il a été exclu des rangs du RND:Le député Chihab réagit et s’attaque à Mihoubi " rel="bookmark"><span style='text-decoration: underline;'>Alors qu’il a été exclu des rangs du RND</span>:<br><span style='color:red;'>Le député Chihab réagit et s’attaque à Mihoubi</span> </a></h3>
				<p class="post-meta"><span>25 février 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.ouestribune-dz.com/fr/le-mca-amorce-son-redressement-neghiz-provoque-le-declic/" title="Permaliens vers Ligue 1:Le MCA amorce son redressement, Neghiz provoque le déclic " rel="bookmark">
						<img width="272" height="125" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/02/victoire-du-MC-Alger-devant-lUSM-Alger-1-0-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Ligue 1&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Le MCA amorce son redressement, Neghiz provoque le déclic&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Ligue 1&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Le MCA amorce son redressement, Neghiz provoque le déclic&lt;/span&gt; " />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.ouestribune-dz.com/fr/le-mca-amorce-son-redressement-neghiz-provoque-le-declic/" title="Permaliens vers Ligue 1:Le MCA amorce son redressement, Neghiz provoque le déclic " rel="bookmark"><span style='text-decoration: underline;'>Ligue 1</span>:<br><span style='color:red;'>Le MCA amorce son redressement, Neghiz provoque le déclic</span> </a></h3>
				<p class="post-meta"><span>25 février 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.ouestribune-dz.com/fr/plainte-aupres-de-lue-du-hacker-rui-pinto/" title="Permaliens vers «Football Leaks»:Plainte auprès de l’UE du hacker Rui Pinto " rel="bookmark">
						<img width="272" height="125" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/02/Football-Leaks-Luanda-Leaks-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;«Football Leaks»&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Plainte auprès de l’UE du hacker Rui Pinto&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;«Football Leaks»&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Plainte auprès de l’UE du hacker Rui Pinto&lt;/span&gt; " />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.ouestribune-dz.com/fr/plainte-aupres-de-lue-du-hacker-rui-pinto/" title="Permaliens vers «Football Leaks»:Plainte auprès de l’UE du hacker Rui Pinto " rel="bookmark"><span style='text-decoration: underline;'>«Football Leaks»</span>:<br><span style='color:red;'>Plainte auprès de l’UE du hacker Rui Pinto</span> </a></h3>
				<p class="post-meta"><span>25 février 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	


		


				<div id="comments">





	
	








</div><!-- #comments -->

	

	</div><!-- .content -->

<aside id="sidebar">
<div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>Articles récents		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/inter-milan-ludogorets-et-plusieurs-matches-de-serie-a-a-huis-clos/" title="Permaliens vers Coronavirus | Italie:Inter Milan-Ludogorets et plusieurs matches de Serie A à huis-clos " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/02/MjAyMDAyMGFkODgwZGQzNjc3NjhiMmVmYzg1Y2IxZGFmMDAzZDA-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Coronavirus | Italie&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Inter Milan-Ludogorets et plusieurs matches de Serie A à huis-clos&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Coronavirus | Italie&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Inter Milan-Ludogorets et plusieurs matches de Serie A à huis-clos&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/02/MjAyMDAyMGFkODgwZGQzNjc3NjhiMmVmYzg1Y2IxZGFmMDAzZDA-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/02/MjAyMDAyMGFkODgwZGQzNjc3NjhiMmVmYzg1Y2IxZGFmMDAzZDA-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/inter-milan-ludogorets-et-plusieurs-matches-de-serie-a-a-huis-clos/"><span style='text-decoration: underline;'>Coronavirus | Italie</span>:<br><span style='color:red;'>Inter Milan-Ludogorets et plusieurs matches de Serie A à huis-clos</span> </a></h3>
	 <span class="date"><span>25 février 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/le-depute-chihab-reagit-et-sattaque-a-mihoubi/" title="Permaliens vers Alors qu’il a été exclu des rangs du RND:Le député Chihab réagit et s’attaque à Mihoubi " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/02/Chihab-Seddik-vs-Azzedine-Mihoubi-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Alors qu’il a été exclu des rangs du RND&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Le député Chihab réagit et s’attaque à Mihoubi&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Alors qu’il a été exclu des rangs du RND&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Le député Chihab réagit et s’attaque à Mihoubi&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/02/Chihab-Seddik-vs-Azzedine-Mihoubi-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/02/Chihab-Seddik-vs-Azzedine-Mihoubi-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/le-depute-chihab-reagit-et-sattaque-a-mihoubi/"><span style='text-decoration: underline;'>Alors qu’il a été exclu des rangs du RND</span>:<br><span style='color:red;'>Le député Chihab réagit et s’attaque à Mihoubi</span> </a></h3>
	 <span class="date"><span>25 février 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/demantelement-dun-reseau-de-trafic-de-drogue-et-de-psychotropes/" title="Permaliens vers Bouira:Démantèlement d’un réseau de trafic de drogue et de psychotropes " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/02/psychotropes-660x330-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Bouira&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Démantèlement d’un réseau de trafic de drogue et de psychotropes&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Bouira&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Démantèlement d’un réseau de trafic de drogue et de psychotropes&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/02/psychotropes-660x330-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/02/psychotropes-660x330-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/demantelement-dun-reseau-de-trafic-de-drogue-et-de-psychotropes/"><span style='text-decoration: underline;'>Bouira</span>:<br><span style='color:red;'>Démantèlement d’un réseau de trafic de drogue et de psychotropes</span> </a></h3>
	 <span class="date"><span>25 février 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/le-mca-amorce-son-redressement-neghiz-provoque-le-declic/" title="Permaliens vers Ligue 1:Le MCA amorce son redressement, Neghiz provoque le déclic " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/02/victoire-du-MC-Alger-devant-lUSM-Alger-1-0-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Ligue 1&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Le MCA amorce son redressement, Neghiz provoque le déclic&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Ligue 1&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Le MCA amorce son redressement, Neghiz provoque le déclic&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/02/victoire-du-MC-Alger-devant-lUSM-Alger-1-0-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/02/victoire-du-MC-Alger-devant-lUSM-Alger-1-0-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/le-mca-amorce-son-redressement-neghiz-provoque-le-declic/"><span style='text-decoration: underline;'>Ligue 1</span>:<br><span style='color:red;'>Le MCA amorce son redressement, Neghiz provoque le déclic</span> </a></h3>
	 <span class="date"><span>25 février 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/plainte-aupres-de-lue-du-hacker-rui-pinto/" title="Permaliens vers «Football Leaks»:Plainte auprès de l’UE du hacker Rui Pinto " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/02/Football-Leaks-Luanda-Leaks-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;«Football Leaks»&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Plainte auprès de l’UE du hacker Rui Pinto&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;«Football Leaks»&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Plainte auprès de l’UE du hacker Rui Pinto&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/02/Football-Leaks-Luanda-Leaks-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/02/Football-Leaks-Luanda-Leaks-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/plainte-aupres-de-lue-du-hacker-rui-pinto/"><span style='text-decoration: underline;'>«Football Leaks»</span>:<br><span style='color:red;'>Plainte auprès de l’UE du hacker Rui Pinto</span> </a></h3>
	 <span class="date"><span>25 février 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/nous-avons-besoin-aujourdhui-de-lalgerie/" title="Permaliens vers L’émir du Qatar au terme d’une visite d’une journée à Alger :«Nous avons besoin aujourd’hui de l’Algérie» " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/02/qatar-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;L’émir du Qatar au terme d’une visite d’une journée à Alger &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;«Nous avons besoin aujourd’hui de l’Algérie»&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;L’émir du Qatar au terme d’une visite d’une journée à Alger &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;«Nous avons besoin aujourd’hui de l’Algérie»&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/02/qatar-1-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/02/qatar-1-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/nous-avons-besoin-aujourdhui-de-lalgerie/"><span style='text-decoration: underline;'>L’émir du Qatar au terme d’une visite d’une journée à Alger </span>:<br><span style='color:red;'>«Nous avons besoin aujourd’hui de l’Algérie»</span> </a></h3>
	 <span class="date"><span>25 février 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/arkab-souligne-lurgence-daller-vers-la-transition-energetique/" title="Permaliens vers Réfutant l’existence d’instabilité au sein de la Sonatrach :Arkab souligne l’urgence d’aller vers la transition énergétique  " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/02/sonelgaz-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Réfutant l’existence d’instabilité au sein de la Sonatrach &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Arkab souligne l’urgence d’aller vers la transition énergétique &lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Réfutant l’existence d’instabilité au sein de la Sonatrach &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Arkab souligne l’urgence d’aller vers la transition énergétique &lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/02/sonelgaz-1-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2020/02/sonelgaz-1-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/arkab-souligne-lurgence-daller-vers-la-transition-energetique/"><span style='text-decoration: underline;'>Réfutant l’existence d’instabilité au sein de la Sonatrach </span>:<br><span style='color:red;'>Arkab souligne l’urgence d’aller vers la transition énergétique </span> </a></h3>
	 <span class="date"><span>25 février 2020</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>Commentaires récents</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"></ul></div></div><!-- .widget /-->
</aside>
	<div class="clear"></div>



</div><!-- .container /-->










<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear">
</div>
</footer><!-- .Footer /-->
				



<div class="clear"></div>



<div class="footer-bottom">



	<div class="container">



		<div class="alignright">



			


		</div>



		


		



		<div class="alignleft">



			Tous droits réservés © Ouest Tribune 2007-2020 


		</div>



		<div class="clear"></div>



	</div><!-- .Container -->



</div><!-- .Footer bottom -->






<div id="fb-root"></div>



<script type="text/javascript">
 var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25093189-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><link rel='stylesheet' id='hugeit_slider_frontend_font_awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=9b7ce460230fd3ea39cb9c98b2811553' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/tie-scripts.js?ver=9b7ce460230fd3ea39cb9c98b2811553'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-includes/js/wp-embed.min.js?ver=9b7ce460230fd3ea39cb9c98b2811553'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/assets/js/froogaloop2.min.js?ver=9b7ce460230fd3ea39cb9c98b2811553'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeitSliderUrl = "http:\/\/www.ouestribune-dz.com\/fr\/wp-content\/plugins\/slider-image\/assets\/images\/front";
var hugeitSliderObj = {"crop_image":"stretch","slider_background_color":"ffffff","slideshow_border_size":"0","slideshow_border_color":"ffffff","slideshow_border_radius":"0","loading_icon_type":"1","title_width":"30","title_has_margin":"1","title_font_size":"13","title_color":"000000","title_text_align":"right","title_background_transparency":"0.7","title_background_color":"ffffff","title_border_size":"0","title_border_color":"ffffff","title_border_radius":"4","title_position":"33","description_width":"70","description_has_margin":"1","description_font_size":"13","description_color":"ffffff","description_text_align":"justify","description_background_transparency":"0.7","description_background_color":"000000","description_border_size":"0","description_border_color":"ffffff","description_border_radius":"0","description_position":"31","navigation_position":"top","dots_color":"000000","active_dot_color":"ffffff","show_arrows":"1","thumb_count_slides":"3","thumb_height":"100","thumb_background_color":"FFFFFF","thumb_passive_color":"FFFFFF","thumb_passive_color_transparency":"0.5","navigation_type":"1","share_buttons":"1","share_buttons_facebook":"1","share_buttons_twitter":"1","share_buttons_gp":"1","share_buttons_pinterest":"1","share_buttons_linkedin":"1","share_buttons_tumblr":"1","share_buttons_style":"","share_buttons_hover_style":""};
var singleSlider_2 = {"width":"600","height":"120","itemscount":"5","view":"none","pause_on_hover":"0","navigate_by":"none","pause_time":"4000","change_speed":"600","effect":"slide_h","slide_effect":"effect_1","open_close_effect":"none","arrows_style":"arrows_1","controls":"1","fullscreen":"1","vertical":"1","thumbposition":"0","thumbcontrols":"0","dragdrop":"0","swipe":"1","thumbdragdrop":"0","thumbswipe":"0","titleonoff":"1","desconoff":"1","titlesymbollimit":"20","descsymbollimit":"70","pager":"1","mode":"slide","vthumbwidth":"100","hthumbheight":"80","thumbitem":"10","thumbmargin":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/assets/js/main.js?ver=9b7ce460230fd3ea39cb9c98b2811553'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/assets/js/slightbox.js?ver=9b7ce460230fd3ea39cb9c98b2811553'></script>
