<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Plus de 9.000 gendarmes et policiers mobilisés durant l’Aïd | Ouest Tribune</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.ouestribune-dz.com/fr/xmlrpc.php" />
<meta property="og:title" content="<span style='text-decoration: underline;'>﻿Sécurisation de la capitale</span>:<br><span style='color:red;'>Plus de 9.000 gendarmes et policiers mobilisés durant l’Aïd</span> "/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="En prévision de la fête de l’Aid, un dispositif de plus de 9000 éléments entre policiers et gendarme..."/>
<meta property="og:url" content="http://www.ouestribune-dz.com/fr/plus-de-9-000-gendarmes-et-policiers-mobilises-durant-laid/"/>
<meta property="og:site_name" content="Ouest Tribune"/>
<meta property="og:image" content="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/07/algerie-population-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ouest Tribune &raquo; Flux" href="http://www.ouestribune-dz.com/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ouest Tribune &raquo; Flux des commentaires" href="http://www.ouestribune-dz.com/fr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ouestribune-dz.com\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=b2dcdfaef9b7ee08128516aadd74333f"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/style.css?ver=b2dcdfaef9b7ee08128516aadd74333f' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=b2dcdfaef9b7ee08128516aadd74333f' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.ouestribune-dz.com/fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ouestribune-dz.com/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ouestribune-dz.com/fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Y a-t-il encore une classe moyenne en Algérie ?' href='http://www.ouestribune-dz.com/fr/y-a-t-il-encore-une-classe-moyenne-en-algerie/' />
<link rel='next' title='Condor Electronics participe au Salon IFA 2017' href='http://www.ouestribune-dz.com/fr/condor-electronics-participe-au-salon-ifa-2017/' />

<link rel="canonical" href="http://www.ouestribune-dz.com/fr/plus-de-9-000-gendarmes-et-policiers-mobilises-durant-laid/" />
<link rel='shortlink' href='http://www.ouestribune-dz.com/fr/?p=35153' />
<link rel="alternate" type="application/json+oembed" href="http://www.ouestribune-dz.com/fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ouestribune-dz.com%2Ffr%2Fplus-de-9-000-gendarmes-et-policiers-mobilises-durant-laid%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ouestribune-dz.com/fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ouestribune-dz.com%2Ffr%2Fplus-de-9-000-gendarmes-et-policiers-mobilises-durant-laid%2F&#038;format=xml" />

<!-- Bad Behavior 2.2.19 run time: 3.347 ms -->
<script type="text/javascript">
<!--
function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1504076149 54.224.77.253 54.224.77.253';
			document.forms[i].appendChild(myElement);
		}
	}
});
// --></script>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ouestribune-dz.com/fr/?wordfence_logHuman=1&hid=F90FAC7AA3F8C7CF2A4018F92BD6B2C4');
</script><link rel="shortcut icon" href="http://www.ouestribune-dz.com/fr/wp-content/uploads/2014/07/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/html5.js"></script>
<script src="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Aller vers…'};
	var tie = {"ajaxurl":"http://www.ouestribune-dz.com/fr/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}


#main-nav, #main-nav ul li a{
	font-size : 18px;
}

h2.post-box-title, h2.post-box-title a{
	color :#ff0000;
}

h3.post-box-title, h3.post-box-title a{
	color :#ff0000;
}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #ff0000 !important;}
header#theme-header {background:#000000      !important;}
body.single .post .entry a, body.page .post .entry a {
	color: #ff0000;	}

</style> 

</head>
<body id="top" class="post-template-default single single-post postid-35153 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header">
						<div class="top-nav">
							<span class="today-date">mercredi ,  30  août 2017</span>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.ouestribune-dz.com/fr/">
							<button class="search-button" type="submit" value="Recherche"></button>	
							<input type="text" id="s" name="s" value="Recherche…" onfocus="if (this.value == 'Recherche…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche…';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Ouest Tribune" href="http://www.ouestribune-dz.com/fr/">
					<img src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2014/09/logo3.jpg" alt="Ouest Tribune" /><strong>Ouest Tribune Le premier quotidien de l&#039;Oranie</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
<div class="slider_2" data-id="2">
		<ul id="slider_2" class="slider_lightbox_2 huge-it-slider" data-autoplay="0">
							<li class="group"
						data-thumb="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/09/Les-nouvelles-lignes-téléphoniques-de-Ouest-Tribune-©-OT.jpg">
													<a href="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/09/Les-nouvelles-lignes-téléphoniques-de-Ouest-Tribune-©-OT.jpg">
								<img src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/09/Les-nouvelles-lignes-téléphoniques-de-Ouest-Tribune-©-OT.jpg" alt="" />
							</a>
						
												
											</li>
										<li class="group"
						data-thumb="http://www.ouestribune-dz.com/fr/wp-content/uploads/2014/07/ads.jpg">
													<a href="http://www.ouestribune-dz.com/fr/wp-content/uploads/2014/07/ads.jpg">
								<img src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2014/07/ads.jpg" alt="" />
							</a>
						
												
											</li>
						</ul>
	</div>
<script>
	jQuery(function (){
		if(singleSlider_2.view !== 'carousel1'){
			jQuery('#slider_2').sliderPlugin({
				maxWidth: singleSlider_2.width,
				maxHeight: singleSlider_2.height,
				transition: singleSlider_2.effect,
				controls: singleSlider_2.navigate_by,
				cropImage: hugeitSliderObj.crop_image,
				navigation: hugeitSliderObj.show_arrows,
				delay: +singleSlider_2.pause_time,
				transitionDuration: +singleSlider_2.change_speed,
				pauseOnHover: singleSlider_2.pause_on_hover
			});
		} else {
			var $pager = false,
				$thumb = false;
			switch(singleSlider_2.navigate_by){
				case 'dot':
					$pager = true;
					$thumb = false;
					break;
				case 'thumbnail':
					$pager = true;
					$thumb = true;
					break;
				case 'none':
					$pager = false;
					$thumb = false;
					break;
			}

			jQuery('#slider_2').lightSlider({
				item: +singleSlider_2.itemscount,
				pause: +singleSlider_2.pause_time,
				speed: +singleSlider_2.change_speed,
				pager: $pager,
				gallery: $thumb,
				pauseOnHover: +singleSlider_2.pause_on_hover,
				thumbItem: +hugeitSliderObj.thumb_count_slides,
				controls: +hugeitSliderObj.show_arrows,
				maxWidth: singleSlider_2.width,
				maxHeight: singleSlider_2.height,
				dotsPos: hugeitSliderObj.navigation_position
			});
		}
	});

	jQuery(window).load(function(){
		jQuery('.slider_lightbox_2').lightbox({
			slideAnimationType: singleSlider_2.slide_effect,
			arrows: singleSlider_2.arrows_style,
			openCloseType: singleSlider_2.open_close_effect
		});
	});
</script><style>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</style>
				</div>			<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-menuprincipal" class="menu"><li id="menu-item-29" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.ouestribune-dz.com/fr">Accueil</a></li>
<li id="menu-item-21" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.ouestribune-dz.com/fr/category/evenement/">Evênement</a></li>
<li id="menu-item-22" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ouestribune-dz.com/fr/category/oran/">Oran</a></li>
<li id="menu-item-23" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ouestribune-dz.com/fr/category/region/">Région</a></li>
<li id="menu-item-24" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ouestribune-dz.com/fr/category/sport/">Sport</a></li>
<li id="menu-item-205" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Divers</a>
<ul class="sub-menu">
	<li id="menu-item-53" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.ouestribune-dz.com/fr/emploi/">Emploi</a></li>
	<li id="menu-item-209" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.ouestribune-dz.com/fr/avis-de-recrutement/">Avis de Recrutement</a></li>
	<li id="menu-item-206" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ouestribune-dz.com/fr/category/cuisine/">Cuisine</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-227" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.ouestribune-dz.com/fr/archives/">Archives</a></li>
<li id="menu-item-25" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.ouestribune-dz.com/fr/contact/">Contact</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div id="main-content" class="container">

	<div class="content">
				
	
		
				
				
						
		<article class="post-listing post-35153 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-evenement">
					<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/07/algerie-population-660x330.jpg" class="attachment-slider size-slider" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;﻿Sécurisation de la capitale&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Plus de 9.000 gendarmes et policiers mobilisés durant l’Aïd&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;﻿Sécurisation de la capitale&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Plus de 9.000 gendarmes et policiers mobilisés durant l’Aïd&lt;/span&gt; " />		</div>
		
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name"><span style='text-decoration: underline;'>﻿Sécurisation de la capitale</span>:<br><span style='color:red;'>Plus de 9.000 gendarmes et policiers mobilisés durant l’Aïd</span> </span></h1>

						
<p class="post-meta">
	
		
	<span>30 août 2017</span>	
	
</p>
<div class="clear"></div>

				<div class="entry">
										
					<p><em><strong>En prévision de la fête de l’Aid, un dispositif de plus de 9000 éléments entre policiers et gendarmes sera déployé dans la capitale. </strong></em></p>
<p>Ainsi, la DGSN a indiqué que ses services vont renforcer la taille de ses effectifs qui seront mobilisés dans les zones urbaines les plus fréquentées par la population à l’occasion de l’Aïd el Adha. Plus de 6.000 hommes en bleu sont enrôlés pour ce plan sécuritaire. Des patrouilles mobiles, pédestres, appuyées par des hélicoptères et des unités de la BMPJ, PJ et BRI, veilleront à la sécurité des villes du pays. De jour comme de nuit, les patrouilleurs bleus vont surveiller les zones sensibles, tels les quartiers populaires, les édifices et places publics et surtout les cimetières et mosquées. Quant à lui, le groupement territorial de la gendarmerie nationale d’Alger, a mobilisé, en prévision de l’Aïd El Adha, 3.000 gendarmes qui veilleront à l’exécution du plan de sécurité mis en place pour assurer la sécurité publique. En effet, selon le communiqué, une série de mesures préventives et coercitives seront prises en vue de lutter contre toute forme de commerce illicite et anarchique pratiqué par de pseudos commerçants avides de gain facile ajoute le communiqué. Les effectifs des patrouilles et des barrages seront renforcés au niveau des autoroutes et des axes principaux et secondaires afin d’assurer la fluidité du trafic routier et une intervention immédiate pour désengorger la route en cas de nécessité, souligne la même source.</p>
<p><em>Alger: <strong>Wahida Oumessaoud </strong></em></p>
										
					


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- jdida sghira -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9491272958458130"
     data-ad-slot="8182098205"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>





									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-08-30</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.ouestribune-dz.com/fr/author/otedit/" title="Articles par Ouest Tribune" rel="author">Ouest Tribune</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Partager !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ouestribune-dz.com/fr/plus-de-9-000-gendarmes-et-policiers-mobilises-durant-laid/" data-text="<span style='text-decoration: underline;'>﻿Sécurisation de la capitale</span>:<br><span style='color:red;'>Plus de 9.000 gendarmes et policiers mobilisés durant l’Aïd</span> " data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://www.ouestribune-dz.com/fr/plus-de-9-000-gendarmes-et-policiers-mobilises-durant-laid/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.ouestribune-dz.com/fr/plus-de-9-000-gendarmes-et-policiers-mobilises-durant-laid/"></div>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.ouestribune-dz.com/fr/plus-de-9-000-gendarmes-et-policiers-mobilises-durant-laid/" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Articles en relation</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.ouestribune-dz.com/fr/condor-electronics-participe-au-salon-ifa-2017/" title="Permaliens vers Il se tiendra à Berlin du 1er au 6 septembre:Condor Electronics participe au Salon IFA 2017 " rel="bookmark">
						<img width="272" height="125" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/08/Condor-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Il se tiendra à Berlin du 1er au 6 septembre&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Condor Electronics participe au Salon IFA 2017&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Il se tiendra à Berlin du 1er au 6 septembre&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Condor Electronics participe au Salon IFA 2017&lt;/span&gt; " />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.ouestribune-dz.com/fr/condor-electronics-participe-au-salon-ifa-2017/" title="Permaliens vers Il se tiendra à Berlin du 1er au 6 septembre:Condor Electronics participe au Salon IFA 2017 " rel="bookmark"><span style='text-decoration: underline;'>Il se tiendra à Berlin du 1er au 6 septembre</span>:<br><span style='color:red;'>Condor Electronics participe au Salon IFA 2017</span> </a></h3>
				<p class="post-meta"><span>30 août 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.ouestribune-dz.com/fr/y-a-t-il-encore-une-classe-moyenne-en-algerie/" title="Permaliens vers Face aux difficultés que dictent les dépenses de cette rentrée sociale:Y a-t-il encore une classe moyenne en Algérie ? " rel="bookmark">
						<img width="272" height="125" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/08/Face-aux-difficultés-que-dictent-les-dépenses-de-cette-rentrée-sociale_Y-a-t-il-encore-une-classe-moyenne-en-Algérie-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Face aux difficultés que dictent les dépenses de cette rentrée sociale&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Y a-t-il encore une classe moyenne en Algérie ?&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Face aux difficultés que dictent les dépenses de cette rentrée sociale&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Y a-t-il encore une classe moyenne en Algérie ?&lt;/span&gt; " />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.ouestribune-dz.com/fr/y-a-t-il-encore-une-classe-moyenne-en-algerie/" title="Permaliens vers Face aux difficultés que dictent les dépenses de cette rentrée sociale:Y a-t-il encore une classe moyenne en Algérie ? " rel="bookmark"><span style='text-decoration: underline;'>Face aux difficultés que dictent les dépenses de cette rentrée sociale</span>:<br><span style='color:red;'>Y a-t-il encore une classe moyenne en Algérie ?</span> </a></h3>
				<p class="post-meta"><span>30 août 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.ouestribune-dz.com/fr/daham-fier-de-rejoindre-les-verts/" title="Permaliens vers Mondial 2018 (Qualifications) Algérie :Daham «fier» de rejoindre les Verts " rel="bookmark">
						<img width="272" height="125" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/08/Sofiane-Daham_Les-Verts-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Mondial 2018 (Qualifications) Algérie &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Daham «fier» de rejoindre les Verts&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Mondial 2018 (Qualifications) Algérie &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Daham «fier» de rejoindre les Verts&lt;/span&gt; " />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.ouestribune-dz.com/fr/daham-fier-de-rejoindre-les-verts/" title="Permaliens vers Mondial 2018 (Qualifications) Algérie :Daham «fier» de rejoindre les Verts " rel="bookmark"><span style='text-decoration: underline;'>Mondial 2018 (Qualifications) Algérie </span>:<br><span style='color:red;'>Daham «fier» de rejoindre les Verts</span> </a></h3>
				<p class="post-meta"><span>30 août 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">

		


</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
<div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>Articles récents		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
		<h3><a href="http://www.ouestribune-dz.com/fr/incompetence-ou-sabotage-delibere/">Incompétence ou sabotage délibéré?</a></h3>
	 <span class="date"><span>30 août 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/condor-electronics-participe-au-salon-ifa-2017/" title="Permaliens vers Il se tiendra à Berlin du 1er au 6 septembre:Condor Electronics participe au Salon IFA 2017 " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/08/Condor-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Il se tiendra à Berlin du 1er au 6 septembre&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Condor Electronics participe au Salon IFA 2017&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Il se tiendra à Berlin du 1er au 6 septembre&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Condor Electronics participe au Salon IFA 2017&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/08/Condor-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/08/Condor-150x150.jpg 150w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/08/Condor-60x60.jpg 60w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/condor-electronics-participe-au-salon-ifa-2017/"><span style='text-decoration: underline;'>Il se tiendra à Berlin du 1er au 6 septembre</span>:<br><span style='color:red;'>Condor Electronics participe au Salon IFA 2017</span> </a></h3>
	 <span class="date"><span>30 août 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/plus-de-9-000-gendarmes-et-policiers-mobilises-durant-laid/" title="Permaliens vers ﻿Sécurisation de la capitale:Plus de 9.000 gendarmes et policiers mobilisés durant l’Aïd " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/07/algerie-population-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;﻿Sécurisation de la capitale&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Plus de 9.000 gendarmes et policiers mobilisés durant l’Aïd&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;﻿Sécurisation de la capitale&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Plus de 9.000 gendarmes et policiers mobilisés durant l’Aïd&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/07/algerie-population-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/07/algerie-population-150x150.jpg 150w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/07/algerie-population-60x60.jpg 60w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/plus-de-9-000-gendarmes-et-policiers-mobilises-durant-laid/"><span style='text-decoration: underline;'>﻿Sécurisation de la capitale</span>:<br><span style='color:red;'>Plus de 9.000 gendarmes et policiers mobilisés durant l’Aïd</span> </a></h3>
	 <span class="date"><span>30 août 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/y-a-t-il-encore-une-classe-moyenne-en-algerie/" title="Permaliens vers Face aux difficultés que dictent les dépenses de cette rentrée sociale:Y a-t-il encore une classe moyenne en Algérie ? " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/08/Face-aux-difficultés-que-dictent-les-dépenses-de-cette-rentrée-sociale_Y-a-t-il-encore-une-classe-moyenne-en-Algérie-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Face aux difficultés que dictent les dépenses de cette rentrée sociale&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Y a-t-il encore une classe moyenne en Algérie ?&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Face aux difficultés que dictent les dépenses de cette rentrée sociale&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Y a-t-il encore une classe moyenne en Algérie ?&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/08/Face-aux-difficultés-que-dictent-les-dépenses-de-cette-rentrée-sociale_Y-a-t-il-encore-une-classe-moyenne-en-Algérie-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/08/Face-aux-difficultés-que-dictent-les-dépenses-de-cette-rentrée-sociale_Y-a-t-il-encore-une-classe-moyenne-en-Algérie-150x150.jpg 150w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/08/Face-aux-difficultés-que-dictent-les-dépenses-de-cette-rentrée-sociale_Y-a-t-il-encore-une-classe-moyenne-en-Algérie-60x60.jpg 60w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/y-a-t-il-encore-une-classe-moyenne-en-algerie/"><span style='text-decoration: underline;'>Face aux difficultés que dictent les dépenses de cette rentrée sociale</span>:<br><span style='color:red;'>Y a-t-il encore une classe moyenne en Algérie ?</span> </a></h3>
	 <span class="date"><span>30 août 2017</span></span>
</li>
<li >
		<h3><a href="http://www.ouestribune-dz.com/fr/un-test-grandeur-nature/"><span style='text-decoration: underline;'>...</span>:<br><span style='color:red;'>Un test grandeur nature</span> </a></h3>
	 <span class="date"><span>30 août 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/la-js-saoura-se-donne-un-nouveau-souffle-pour-jouer-les-premiers-roles/" title="Permaliens vers Ligue 1 | Mobilis :La JS Saoura se donne un nouveau souffle pour jouer les premiers rôles " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/08/JS-Saoura-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Ligue 1 | Mobilis &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;La JS Saoura se donne un nouveau souffle pour jouer les premiers rôles&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Ligue 1 | Mobilis &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;La JS Saoura se donne un nouveau souffle pour jouer les premiers rôles&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/08/JS-Saoura-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/08/JS-Saoura-150x150.jpg 150w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/08/JS-Saoura-60x60.jpg 60w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/la-js-saoura-se-donne-un-nouveau-souffle-pour-jouer-les-premiers-roles/"><span style='text-decoration: underline;'>Ligue 1 | Mobilis </span>:<br><span style='color:red;'>La JS Saoura se donne un nouveau souffle pour jouer les premiers rôles</span> </a></h3>
	 <span class="date"><span>30 août 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/daham-fier-de-rejoindre-les-verts/" title="Permaliens vers Mondial 2018 (Qualifications) Algérie :Daham «fier» de rejoindre les Verts " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/08/Sofiane-Daham_Les-Verts-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Mondial 2018 (Qualifications) Algérie &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Daham «fier» de rejoindre les Verts&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Mondial 2018 (Qualifications) Algérie &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Daham «fier» de rejoindre les Verts&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/08/Sofiane-Daham_Les-Verts-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/08/Sofiane-Daham_Les-Verts-150x150.jpg 150w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2017/08/Sofiane-Daham_Les-Verts-60x60.jpg 60w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/daham-fier-de-rejoindre-les-verts/"><span style='text-decoration: underline;'>Mondial 2018 (Qualifications) Algérie </span>:<br><span style='color:red;'>Daham «fier» de rejoindre les Verts</span> </a></h3>
	 <span class="date"><span>30 août 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>Commentaires récents</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Hassani</span> dans <a href="http://www.ouestribune-dz.com/fr/un-garde-forestier-decede-et-deux-autres-blesses-a-sidi-bel-abbes/#comment-9377">Un garde forestier décédé et deux autres blessés à Sidi Bel-Abbès</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://L%20Ouest%20tribune' rel='external nofollow' class='url'>BOUHADDA kebir lahouari</a></span> dans <a href="http://www.ouestribune-dz.com/fr/suspension-des-programmes-suite-a-leffondrement-partiel-dun-balcon/#comment-9364">Suspension des programmes suite à l’effondrement partiel d’un balcon</a></li><li class="recentcomments"><span class="comment-author-link">Lahouaria</span> dans <a href="http://www.ouestribune-dz.com/fr/plus-de-343-nigeriens-rapatries-vers-leurs-pays/#comment-9318">Plus de 343 Nigériens rapatriés vers leurs pays</a></li><li class="recentcomments"><span class="comment-author-link">Djelil mohamed</span> dans <a href="http://www.ouestribune-dz.com/fr/lartiste-qui-a-cotoye-herve-villard/#comment-9292">L’artiste qui a côtoyé Hervé Villard</a></li><li class="recentcomments"><span class="comment-author-link">iabassene</span> dans <a href="http://www.ouestribune-dz.com/fr/le-club-dain-el-turck-rtaet-comme-a-laccoutumee/#comment-8995">Le club d’Ain El Turck RTAET, comme à l’accoutumée</a></li></ul></div></div><!-- .widget /-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- jdida talya ga3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9491272958458130"
     data-ad-slot="2127061403"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			Tous droits réservés © Ouest Tribune 2007-2017 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
<div id="fb-root"></div>
<script type="text/javascript">
 var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25093189-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><link rel='stylesheet' id='hugeit_slider_frontend_font_awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=b2dcdfaef9b7ee08128516aadd74333f' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/tie-scripts.js?ver=b2dcdfaef9b7ee08128516aadd74333f'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-includes/js/wp-embed.min.js?ver=b2dcdfaef9b7ee08128516aadd74333f'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/assets/js/froogaloop2.min.js?ver=b2dcdfaef9b7ee08128516aadd74333f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeitSliderUrl = "http:\/\/www.ouestribune-dz.com\/fr\/wp-content\/plugins\/slider-image\/assets\/images\/front";
var hugeitSliderObj = {"crop_image":"stretch","slider_background_color":"ffffff","slideshow_border_size":"0","slideshow_border_color":"ffffff","slideshow_border_radius":"0","loading_icon_type":"1","title_width":"30","title_has_margin":"1","title_font_size":"13","title_color":"000000","title_text_align":"right","title_background_transparency":"0.7","title_background_color":"ffffff","title_border_size":"0","title_border_color":"ffffff","title_border_radius":"4","title_position":"33","description_width":"70","description_has_margin":"1","description_font_size":"13","description_color":"ffffff","description_text_align":"justify","description_background_transparency":"0.7","description_background_color":"000000","description_border_size":"0","description_border_color":"ffffff","description_border_radius":"0","description_position":"31","navigation_position":"top","dots_color":"000000","active_dot_color":"ffffff","show_arrows":"1","thumb_count_slides":"3","thumb_height":"100","thumb_background_color":"FFFFFF","thumb_passive_color":"FFFFFF","thumb_passive_color_transparency":"0.5","navigation_type":"1","share_buttons":"","share_buttons_facebook":"","share_buttons_twitter":"","share_buttons_gp":"","share_buttons_pinterest":"","share_buttons_linkedin":"","share_buttons_tumblr":"","share_buttons_style":"","share_buttons_hover_style":""};
var singleSlider_2 = {"width":"600","height":"120","itemscount":"5","view":"none","pause_on_hover":"1","navigate_by":"none","pause_time":"4000","change_speed":"600","effect":"kaleidoscope","slide_effect":"effect_1","open_close_effect":"none","arrows_style":"arrows_1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/assets/js/main.js?ver=b2dcdfaef9b7ee08128516aadd74333f'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/assets/js/slightbox.js?ver=b2dcdfaef9b7ee08128516aadd74333f'></script>
</body>
</html>