<!DOCTYPE html>

<html lang="fr-FR" prefix="og: http://ogp.me/ns#">

<head>

<meta charset="UTF-8" />

<title>Une moyenne de 3000 affaires/an devant la justice | Ouest Tribune</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="http://www.ouestribune-dz.com/fr/xmlrpc.php" />

<meta property="og:title" content="<span style='text-decoration: underline;'>Dilapidation du foncier forestier</span>:<br><span style='color:red;'>Une moyenne de 3000 affaires/an devant la justice</span> "/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Une moyenne de 3000 affaires relatives à la dilapidation du foncier forestier sont portées annuellem..."/>
<meta property="og:url" content="http://www.ouestribune-dz.com/fr/une-moyenne-de-3000-affaires-an-devant-la-justice/"/>
<meta property="og:site_name" content="Ouest Tribune"/>
<meta property="og:image" content="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/07/Tribunal.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ouest Tribune &raquo; Flux" href="http://www.ouestribune-dz.com/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ouest Tribune &raquo; Flux des commentaires" href="http://www.ouestribune-dz.com/fr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ouestribune-dz.com\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=1363caacb8500deca43cf260cb58042e"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/style.css?ver=1363caacb8500deca43cf260cb58042e' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=1363caacb8500deca43cf260cb58042e' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.ouestribune-dz.com/fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ouestribune-dz.com/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ouestribune-dz.com/fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='S’inspirer de la Loi fondamentale pour éviter tout risque de vide constitutionnel' href='http://www.ouestribune-dz.com/fr/sinspirer-de-la-loi-fondamentale-pour-eviter-tout-risque-de-vide-constitutionnel/' />
<link rel='next' title='Les étudiants ont marché pour le 20ème mardi consécutif' href='http://www.ouestribune-dz.com/fr/les-etudiants-ont-marche-pour-le-20eme-mardi-consecutif/' />

<link rel="canonical" href="http://www.ouestribune-dz.com/fr/une-moyenne-de-3000-affaires-an-devant-la-justice/" />
<link rel='shortlink' href='http://www.ouestribune-dz.com/fr/?p=57261' />
<link rel="alternate" type="application/json+oembed" href="http://www.ouestribune-dz.com/fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ouestribune-dz.com%2Ffr%2Fune-moyenne-de-3000-affaires-an-devant-la-justice%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ouestribune-dz.com/fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ouestribune-dz.com%2Ffr%2Fune-moyenne-de-3000-affaires-an-devant-la-justice%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ouestribune-dz.com/fr/?wordfence_lh=1&hid=7DAB220DAB9ED90E810A560864181869');
</script><link rel="shortcut icon" href="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/02/logo3-1.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/html5.js"></script>
<script src="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Aller vers…'};
	var tie = {"ajaxurl":"http://www.ouestribune-dz.com/fr/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}


#main-nav, #main-nav ul li a{
	font-size : 18px;
}

h2.post-box-title, h2.post-box-title a{
	color :#ff0000;
}

h3.post-box-title, h3.post-box-title a{
	color :#ff0000;
}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #ff0000 !important;}
header#theme-header {background:#000000      !important;}
body.single .post .entry a, body.page .post .entry a {
	color: #ff0000;	}

</style> 


</head>


<body id="top" class="post-template-default single single-post postid-57261 single-format-standard">


	<div class="background-cover"></div>


	
		<header id="theme-header" class="theme-header">

			
			<div class="top-nav">

			
				<span class="today-date">mercredi ,  10  juillet 2019</span>


	
					<div class="search-block">

						<form method="get" id="searchform-header" action="http://www.ouestribune-dz.com/fr/">

							<button class="search-button" type="submit" value="Recherche"></button>	

							<input type="text" id="s" name="s" value="Recherche…" onfocus="if (this.value == 'Recherche…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche…';}"  />

						</form>

					</div><!-- .search-block /-->

	
	

	


			</div><!-- .top-menu /-->

			


		<div class="header-content">


			<div class="logo">

			<h2>

				
				<a title="Ouest Tribune" href="http://www.ouestribune-dz.com/fr/">

					<img src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2014/09/logo3.jpg" alt="Ouest Tribune" /><strong>Ouest Tribune Le premier quotidien de l&#039;Oranie</strong>

				</a>


			</h2>
			</div><!-- .logo /-->



			<div class="ads-top">					
<div class="slider-parent"></div>
<div class="slider_2" thumb_view>
        <ul id="slider_2" class="slider_lightbox_2 huge-it-slider" data-autoplay="0">
                            <li class="group"
                        data-thumb="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/09/Les-nouvelles-lignes-téléphoniques-de-Ouest-Tribune-©-OT.jpg"
                        data-title=""
                        data-description="">
                                                    <a href="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/09/Les-nouvelles-lignes-téléphoniques-de-Ouest-Tribune-©-OT.jpg">
                                <img src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/09/Les-nouvelles-lignes-téléphoniques-de-Ouest-Tribune-©-OT.jpg"
                                     alt=""/>
                            </a>
                        
                        
                                            </li>
                        </ul>
    

        <div class="share_buttons_2">
                            <a class="icon-link_2 fill share_buttons_facebook_2"
                   href="https://www.facebook.com/sharer/sharer.php?u=http://www.ouestribune-dz.com/fr/une-moyenne-de-3000-affaires-an-devant-la-justice/"
                   title="Share on Facebook">
                    <i class="fa fa-facebook"></i>
                </a>
                                        <a class="icon-link_2 fill share_buttons_twitter_2"
                   href="https://twitter.com/share?url=http://www.ouestribune-dz.com/fr/une-moyenne-de-3000-affaires-an-devant-la-justice/&text=Share Buttons Demo&via=sunnyismoi"
                   title="Share on Twitter">
                    <i class="fa fa-twitter"></i>
                </a>
                                        <a class="icon-link_2 fill share_buttons_gp_2"
                   href="https://plus.google.com/share?url=http://www.ouestribune-dz.com/fr/une-moyenne-de-3000-affaires-an-devant-la-justice/"
                   title="Share on Google+">
                    <i class="fa fa-google-plus"></i>
                </a>
                    </div>
    </div>
<script>
    var slider;

    jQuery(function () {
        switch (singleSlider_2.view) {
            case 'none':
                jQuery('#slider_2').sliderPlugin({
                    maxWidth: singleSlider_2.width,
                    maxHeight: singleSlider_2.height,
                    transition: singleSlider_2.effect,
                    controls: singleSlider_2.navigate_by,
                    cropImage: hugeitSliderObj.crop_image,
                    navigation: hugeitSliderObj.show_arrows,
                    delay: +singleSlider_2.pause_time,
                    transitionDuration: +singleSlider_2.change_speed,
                    pauseOnHover: singleSlider_2.pause_on_hover
                });
                break;
            case 'carousel1':
                var $pager = false,
                    $thumb = false;
                switch (singleSlider_2.navigate_by) {
                    case 'dot':
                        $pager = true;
                        $thumb = false;
                        break;
                    case 'thumbnail':
                        $pager = true;
                        $thumb = true;
                        break;
                    case 'none':
                        $pager = false;
                        $thumb = false;
                        break;
                }

                jQuery('#slider_2').RSlider({
                    item: +singleSlider_2.itemscount,
                    pause: +singleSlider_2.pause_time,
                    speed: +singleSlider_2.change_speed,
                    pager: $pager,
                    gallery: $thumb,
                    pauseOnHover: +singleSlider_2.pause_on_hover,
                    thumbItem: +hugeitSliderObj.thumb_count_slides,
                    controls: +hugeitSliderObj.show_arrows,
                    view: singleSlider_2.view,
                    maxWidth: singleSlider_2.width,
                    maxHeight: singleSlider_2.height
                });
                break;
            case 'thumb_view':
                var $pager = false, $thumb = false;

                if (singleSlider_2.pager === '1') {
                    $pager = true;
                    $thumb = true;
                }

                slider = jQuery('#slider_2').RSlider({
                    item: 1,
                    view: singleSlider_2.view,
                    maxWidth: singleSlider_2.width,
                    maxHeight: singleSlider_2.height,
                    mode: singleSlider_2.mode,
                    speed: +singleSlider_2.change_speed,
                    pauseOnHover: singleSlider_2.pause_on_hover === '1',
                    pause: +singleSlider_2.pause_time,
                    controls: singleSlider_2.controls === '1',
                    fullscreen: singleSlider_2.fullscreen === '1',
                    vertical: singleSlider_2.vertical === '1',
                    sliderHeight: +singleSlider_2.height,
                    vThumbWidth: +singleSlider_2.vthumbwidth,
                    hThumbHeight: +singleSlider_2.hthumbheight,
                    thumbItem: 5,
                    thumbMargin: +singleSlider_2.thumbmargin,
                    thumbPosition: singleSlider_2.thumbposition === '1',
                    thumbControls: singleSlider_2.thumbcontrols === '1',
                    pager: $pager,
                    gallery: $thumb,
                    dragdrop: singleSlider_2.dragdrop === '1',
                    swipe: singleSlider_2.swipe === '1',
                    thumbdragdrop: singleSlider_2.thumbdragdrop === '1',
                    thumbswipe: singleSlider_2.thumbswipe === '1',
                    title: singleSlider_2.titleonoff === '1',
                    description: singleSlider_2.desconoff === '1',
                    titlesymbollimit: +singleSlider_2.titlesymbollimit,
                    descsymbollimit: 96
                });
                break;
        }
    });

    jQuery(window).load(function () {
        jQuery('.slider_lightbox_2').lightbox({
            slideAnimationType: singleSlider_2.slide_effect,
            arrows: singleSlider_2.arrows_style,
            openCloseType: singleSlider_2.open_close_effect
        });
    });
</script>
<style>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</style>				</div>
			<div class="clear"></div>

		</div>	

		
		
			
			
			<nav id="main-nav">

				<div class="container">

					<div class="main-menu"><ul id="menu-menuprincipal" class="menu"><li id="menu-item-29" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.ouestribune-dz.com/fr">Accueil</a></li>
<li id="menu-item-21" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.ouestribune-dz.com/fr/category/evenement/">Evênement</a></li>
<li id="menu-item-22" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ouestribune-dz.com/fr/category/oran/">Oran</a></li>
<li id="menu-item-23" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ouestribune-dz.com/fr/category/region/">Région</a></li>
<li id="menu-item-24" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.ouestribune-dz.com/fr/category/sport/">Sport</a></li>
<li id="menu-item-227" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.ouestribune-dz.com/fr/archives/">Archives</a></li>
<li id="menu-item-25" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.ouestribune-dz.com/fr/contact/">Contact</a></li>
</ul></div>
					
				</div>

			</nav><!-- .main-nav /-->

			
		</header><!-- #header /-->

	

		


	<div id="main-content" class="container">




	<div class="content">

		
		

	

		


		
		

		
		

		
				

		<article class="post-listing post-57261 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-evenement">

					<div class="single-post-thumb">
			<img width="600" height="325" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/07/Tribunal.jpg" class="attachment-slider size-slider" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Dilapidation du foncier forestier&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Une moyenne de 3000 affaires/an devant la justice&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Dilapidation du foncier forestier&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Une moyenne de 3000 affaires/an devant la justice&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/07/Tribunal.jpg 600w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/07/Tribunal-300x163.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />		</div>
		<div class="single-post-caption">© D.R</div> 
		



			<div class="post-inner">

				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name"><span style='text-decoration: underline;'>Dilapidation du foncier forestier</span>:<br><span style='color:red;'>Une moyenne de 3000 affaires/an devant la justice</span> </span></h1>



						
<p class="post-meta">
	
		
	<span>9 juillet 2019</span>	
	
</p>
<div class="clear"></div>



				<div class="entry">

					
					


					<h3>Une moyenne de 3000 affaires relatives à la dilapidation du foncier forestier sont portées annuellement devant la justice à l’échelle nationale, a révélé mardi à Chlef le directeur général des Forêts, Mahmoudi Ali.</h3>
<div>«Ce phénomène est particulièrement patent dans les régions du littoral», a souligné M. Mahmoudi en réponse à des questions des journalistes à propos de la dilapidation du foncier forestier, faisant part d’une «moyenne de 3000 affaires/an portées devant la justice», qui a statué, dans une majorité d’entre elles (affaires), en «faveur de la Direction générale des forêts (DGF)», a-t-il assuré. Il a, à ce titre, recommandé de «sensibiliser et d’ancrer chez les citoyens une culture de non agression et de persévération de l’espace forestier», tout en affirmant la «disponibilité, en toutes circonstances, des agents des forêts à protéger la ressource forestière». Sur un autre plan, le DGF a fait part du reboisement d’une superficie globale de 880.000 ha, dans le cadre du Plan national de reboisement mis en œuvre entre 2000 et 2018, dans l’attente de l’affectation d’autres programmes à cette opération, à l’avenir, a-t-il signalé. Il a aussi souligné l’importance des décisions prises lors du conseil interministériel relatives au renforcement des capacités opérationnelles des services de la Protection civile et de la Direction générale des Forêts, concernant les feux de forêt. M.Mahmoudi a annoncé, à ce titre, la mise en service attendue pour «les prochains mois» de 10 nouvelles colonnes mobiles, qui s’ajouteront à une dizaine d’autres actuellement opérationnelles à travers le pays. Le directeur général des forêts est arrivé dans la matinée à Chlef, où il a procédé à l’installation de la colonne mobile de lutte contre les feux de forêts, devant assurer la couverture de trois wilayas (Chlef, Tipasa et Tissemssilt). Il s’est ensuite rendu au département des forêts de Ténés, avant une inspection des dégâts occasionnés par les feux dans la région côtière de Oued L’kseb.</div>

					
					

					



					
				</div><!-- .entry /-->

				
				<span style="display:none" class="updated">2019-07-09</span>

				
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.ouestribune-dz.com/fr/author/otedit/" title="Articles par Ouest Tribune" rel="author">Ouest Tribune</a></strong></div>

				
				

				<div class="share-post">
	<span class="share-text">Partager !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ouestribune-dz.com/fr/une-moyenne-de-3000-affaires-an-devant-la-justice/" data-text="<span style='text-decoration: underline;'>Dilapidation du foncier forestier</span>:<br><span style='color:red;'>Une moyenne de 3000 affaires/an devant la justice</span> " data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://www.ouestribune-dz.com/fr/une-moyenne-de-3000-affaires-an-devant-la-justice/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.ouestribune-dz.com/fr/une-moyenne-de-3000-affaires-an-devant-la-justice/"></div>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.ouestribune-dz.com/fr/une-moyenne-de-3000-affaires-an-devant-la-justice/" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->


			</div><!-- .post-inner -->

		</article><!-- .post-listing -->

		


		

		
		

		
		

		

		
	

			<section id="related_posts">
		<div class="block-head">
			<h3>Articles en relation</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.ouestribune-dz.com/fr/la-fievre-de-la-can-sempare-des-algeriens/" title="Permaliens vers Des vols spéciaux pour les supporters à l’occasion du match Algérie-Côte d’Ivoire:La fièvre de la Can s’empare des Algériens " rel="bookmark">
						<img width="272" height="125" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/07/supporters-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Des vols spéciaux pour les supporters à l’occasion du match Algérie-Côte d’Ivoire&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;La fièvre de la Can s’empare des Algériens&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Des vols spéciaux pour les supporters à l’occasion du match Algérie-Côte d’Ivoire&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;La fièvre de la Can s’empare des Algériens&lt;/span&gt; " />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.ouestribune-dz.com/fr/la-fievre-de-la-can-sempare-des-algeriens/" title="Permaliens vers Des vols spéciaux pour les supporters à l’occasion du match Algérie-Côte d’Ivoire:La fièvre de la Can s’empare des Algériens " rel="bookmark"><span style='text-decoration: underline;'>Des vols spéciaux pour les supporters à l’occasion du match Algérie-Côte d’Ivoire</span>:<br><span style='color:red;'>La fièvre de la Can s’empare des Algériens</span> </a></h3>
				<p class="post-meta"><span>9 juillet 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.ouestribune-dz.com/fr/230-malades-transferes-pour-des-soins-a-letranger-en-2018/" title="Permaliens vers En baisse par rapport aux années précédentes :230 malades transférés pour des soins à l’étranger en 2018 " rel="bookmark">
						<img width="272" height="125" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/06/Santé-Hôpital-©-D.R-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;En baisse par rapport aux années précédentes &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;230 malades transférés pour des soins à l’étranger en 2018&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;En baisse par rapport aux années précédentes &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;230 malades transférés pour des soins à l’étranger en 2018&lt;/span&gt; " />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.ouestribune-dz.com/fr/230-malades-transferes-pour-des-soins-a-letranger-en-2018/" title="Permaliens vers En baisse par rapport aux années précédentes :230 malades transférés pour des soins à l’étranger en 2018 " rel="bookmark"><span style='text-decoration: underline;'>En baisse par rapport aux années précédentes </span>:<br><span style='color:red;'>230 malades transférés pour des soins à l’étranger en 2018</span> </a></h3>
				<p class="post-meta"><span>9 juillet 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.ouestribune-dz.com/fr/40-kg-de-kif-saisis-a-lenset-es-senia-oran/" title="Permaliens vers Un réseau de trafic de drogue neutralisé:40 kg de kif saisis à L’Enset «Es-Senia» (Oran) " rel="bookmark">
						<img width="272" height="125" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/07/Police-d-oran-ADDA-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Un réseau de trafic de drogue neutralisé&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;40 kg de kif saisis à L’Enset «Es-Senia» (Oran)&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Un réseau de trafic de drogue neutralisé&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;40 kg de kif saisis à L’Enset «Es-Senia» (Oran)&lt;/span&gt; " />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.ouestribune-dz.com/fr/40-kg-de-kif-saisis-a-lenset-es-senia-oran/" title="Permaliens vers Un réseau de trafic de drogue neutralisé:40 kg de kif saisis à L’Enset «Es-Senia» (Oran) " rel="bookmark"><span style='text-decoration: underline;'>Un réseau de trafic de drogue neutralisé</span>:<br><span style='color:red;'>40 kg de kif saisis à L’Enset «Es-Senia» (Oran)</span> </a></h3>
				<p class="post-meta"><span>9 juillet 2019</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	


		


				<div id="comments">





	
	








</div><!-- #comments -->

	

	</div><!-- .content -->

<aside id="sidebar">
<div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>Articles récents		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/fermeture-de-12-sablieres-et-5-autres-mises-en-demeure/" title="Permaliens vers M’sila :Fermeture de 12 sablières et 5 autres mises en demeure " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/08/carrières-d’agrégats-©-D.R-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;M’sila &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Fermeture de 12 sablières et 5 autres mises en demeure&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;M’sila &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Fermeture de 12 sablières et 5 autres mises en demeure&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/08/carrières-d’agrégats-©-D.R-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/08/carrières-d’agrégats-©-D.R-150x150.jpg 150w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/08/carrières-d’agrégats-©-D.R-60x60.jpg 60w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/fermeture-de-12-sablieres-et-5-autres-mises-en-demeure/"><span style='text-decoration: underline;'>M’sila </span>:<br><span style='color:red;'>Fermeture de 12 sablières et 5 autres mises en demeure</span> </a></h3>
	 <span class="date"><span>9 juillet 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/la-fievre-de-la-can-sempare-des-algeriens/" title="Permaliens vers Des vols spéciaux pour les supporters à l’occasion du match Algérie-Côte d’Ivoire:La fièvre de la Can s’empare des Algériens " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/07/supporters-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Des vols spéciaux pour les supporters à l’occasion du match Algérie-Côte d’Ivoire&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;La fièvre de la Can s’empare des Algériens&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Des vols spéciaux pour les supporters à l’occasion du match Algérie-Côte d’Ivoire&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;La fièvre de la Can s’empare des Algériens&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/07/supporters-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/07/supporters-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/la-fievre-de-la-can-sempare-des-algeriens/"><span style='text-decoration: underline;'>Des vols spéciaux pour les supporters à l’occasion du match Algérie-Côte d’Ivoire</span>:<br><span style='color:red;'>La fièvre de la Can s’empare des Algériens</span> </a></h3>
	 <span class="date"><span>9 juillet 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/230-malades-transferes-pour-des-soins-a-letranger-en-2018/" title="Permaliens vers En baisse par rapport aux années précédentes :230 malades transférés pour des soins à l’étranger en 2018 " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/06/Santé-Hôpital-©-D.R-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;En baisse par rapport aux années précédentes &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;230 malades transférés pour des soins à l’étranger en 2018&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;En baisse par rapport aux années précédentes &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;230 malades transférés pour des soins à l’étranger en 2018&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/06/Santé-Hôpital-©-D.R-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/06/Santé-Hôpital-©-D.R-150x150.jpg 150w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2016/06/Santé-Hôpital-©-D.R-60x60.jpg 60w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/230-malades-transferes-pour-des-soins-a-letranger-en-2018/"><span style='text-decoration: underline;'>En baisse par rapport aux années précédentes </span>:<br><span style='color:red;'>230 malades transférés pour des soins à l’étranger en 2018</span> </a></h3>
	 <span class="date"><span>9 juillet 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/40-kg-de-kif-saisis-a-lenset-es-senia-oran/" title="Permaliens vers Un réseau de trafic de drogue neutralisé:40 kg de kif saisis à L’Enset «Es-Senia» (Oran) " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/07/Police-d-oran-ADDA-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Un réseau de trafic de drogue neutralisé&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;40 kg de kif saisis à L’Enset «Es-Senia» (Oran)&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Un réseau de trafic de drogue neutralisé&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;40 kg de kif saisis à L’Enset «Es-Senia» (Oran)&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/07/Police-d-oran-ADDA-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/07/Police-d-oran-ADDA-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/40-kg-de-kif-saisis-a-lenset-es-senia-oran/"><span style='text-decoration: underline;'>Un réseau de trafic de drogue neutralisé</span>:<br><span style='color:red;'>40 kg de kif saisis à L’Enset «Es-Senia» (Oran)</span> </a></h3>
	 <span class="date"><span>9 juillet 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/les-etudiants-ont-marche-pour-le-20eme-mardi-consecutif/" title="Permaliens vers Moins nombreux et dans le calme:Les étudiants ont marché pour le 20ème mardi consécutif " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/07/hirak-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Moins nombreux et dans le calme&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Les étudiants ont marché pour le 20ème mardi consécutif&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Moins nombreux et dans le calme&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Les étudiants ont marché pour le 20ème mardi consécutif&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/07/hirak-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/07/hirak-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/les-etudiants-ont-marche-pour-le-20eme-mardi-consecutif/"><span style='text-decoration: underline;'>Moins nombreux et dans le calme</span>:<br><span style='color:red;'>Les étudiants ont marché pour le 20ème mardi consécutif</span> </a></h3>
	 <span class="date"><span>9 juillet 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/une-moyenne-de-3000-affaires-an-devant-la-justice/" title="Permaliens vers Dilapidation du foncier forestier:Une moyenne de 3000 affaires/an devant la justice " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/07/Tribunal-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Dilapidation du foncier forestier&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Une moyenne de 3000 affaires/an devant la justice&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Dilapidation du foncier forestier&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Une moyenne de 3000 affaires/an devant la justice&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/07/Tribunal-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/07/Tribunal-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/une-moyenne-de-3000-affaires-an-devant-la-justice/"><span style='text-decoration: underline;'>Dilapidation du foncier forestier</span>:<br><span style='color:red;'>Une moyenne de 3000 affaires/an devant la justice</span> </a></h3>
	 <span class="date"><span>9 juillet 2019</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.ouestribune-dz.com/fr/sinspirer-de-la-loi-fondamentale-pour-eviter-tout-risque-de-vide-constitutionnel/" title="Permaliens vers Prolongation du mandat du chef de l’Etat:S’inspirer de la Loi fondamentale pour éviter tout risque de vide constitutionnel " rel="bookmark"><img width="55" height="55" src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/07/Conseil-Constitutionnel-El-Biar-Alger-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Prolongation du mandat du chef de l’Etat&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;S’inspirer de la Loi fondamentale pour éviter tout risque de vide constitutionnel&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Prolongation du mandat du chef de l’Etat&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;S’inspirer de la Loi fondamentale pour éviter tout risque de vide constitutionnel&lt;/span&gt; " srcset="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/07/Conseil-Constitutionnel-El-Biar-Alger-55x55.jpg 55w, http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/07/Conseil-Constitutionnel-El-Biar-Alger-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.ouestribune-dz.com/fr/sinspirer-de-la-loi-fondamentale-pour-eviter-tout-risque-de-vide-constitutionnel/"><span style='text-decoration: underline;'>Prolongation du mandat du chef de l’Etat</span>:<br><span style='color:red;'>S’inspirer de la Loi fondamentale pour éviter tout risque de vide constitutionnel</span> </a></h3>
	 <span class="date"><span>9 juillet 2019</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>Commentaires récents</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"></ul></div></div><!-- .widget /-->
</aside>
	<div class="clear"></div>



</div><!-- .container /-->










<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear">
</div>
</footer><!-- .Footer /-->
				



<div class="clear"></div>



<div class="footer-bottom">



	<div class="container">



		<div class="alignright">



			


		</div>



		


		



		<div class="alignleft">



			Tous droits réservés © Ouest Tribune 2007-2019 


		</div>



		<div class="clear"></div>



	</div><!-- .Container -->



</div><!-- .Footer bottom -->






<div id="fb-root"></div>



<script type="text/javascript">
 var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25093189-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><link rel='stylesheet' id='hugeit_slider_frontend_font_awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=1363caacb8500deca43cf260cb58042e' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/tie-scripts.js?ver=1363caacb8500deca43cf260cb58042e'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-includes/js/wp-embed.min.js?ver=1363caacb8500deca43cf260cb58042e'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/assets/js/froogaloop2.min.js?ver=1363caacb8500deca43cf260cb58042e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeitSliderUrl = "http:\/\/www.ouestribune-dz.com\/fr\/wp-content\/plugins\/slider-image\/assets\/images\/front";
var hugeitSliderObj = {"crop_image":"stretch","slider_background_color":"ffffff","slideshow_border_size":"0","slideshow_border_color":"ffffff","slideshow_border_radius":"0","loading_icon_type":"1","title_width":"30","title_has_margin":"1","title_font_size":"13","title_color":"000000","title_text_align":"right","title_background_transparency":"0.7","title_background_color":"ffffff","title_border_size":"0","title_border_color":"ffffff","title_border_radius":"4","title_position":"33","description_width":"70","description_has_margin":"1","description_font_size":"13","description_color":"ffffff","description_text_align":"justify","description_background_transparency":"0.7","description_background_color":"000000","description_border_size":"0","description_border_color":"ffffff","description_border_radius":"0","description_position":"31","navigation_position":"top","dots_color":"000000","active_dot_color":"ffffff","show_arrows":"1","thumb_count_slides":"3","thumb_height":"100","thumb_background_color":"FFFFFF","thumb_passive_color":"FFFFFF","thumb_passive_color_transparency":"0.5","navigation_type":"1","share_buttons":"1","share_buttons_facebook":"1","share_buttons_twitter":"1","share_buttons_gp":"1","share_buttons_pinterest":"1","share_buttons_linkedin":"1","share_buttons_tumblr":"1","share_buttons_style":"","share_buttons_hover_style":""};
var singleSlider_2 = {"width":"600","height":"120","itemscount":"5","view":"none","pause_on_hover":"1","navigate_by":"none","pause_time":"4000","change_speed":"600","effect":"kaleidoscope","slide_effect":"effect_1","open_close_effect":"none","arrows_style":"arrows_1","controls":"1","fullscreen":"1","vertical":"1","thumbposition":"0","thumbcontrols":"0","dragdrop":"0","swipe":"1","thumbdragdrop":"0","thumbswipe":"0","titleonoff":"1","desconoff":"1","titlesymbollimit":"20","descsymbollimit":"70","pager":"1","mode":"slide","vthumbwidth":"100","hthumbheight":"80","thumbitem":"10","thumbmargin":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/assets/js/main.js?ver=1363caacb8500deca43cf260cb58042e'></script>
<script type='text/javascript' src='http://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/assets/js/slightbox.js?ver=1363caacb8500deca43cf260cb58042e'></script>
