<!DOCTYPE html>

<html lang="fr-FR" prefix="og: http://ogp.me/ns#">

<head>

<meta charset="UTF-8" />

<title>Chanegriha préside une cérémonie en l’honneur des personnels féminins du MDN | Ouest Tribune</title>

<link rel="profile" href="https://gmpg.org/xfn/11" />

<link rel="pingback" href="https://www.ouestribune-dz.com/fr/xmlrpc.php" />

<meta property="og:title" content="<span style='text-decoration: underline;'>Journée internationale de la Femme</span>:<br><span style='color:red;'>Chanegriha préside une cérémonie en l’honneur des personnels féminins du MDN</span> "/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Le Général de Corps d’Armée Saïd Chanegriha, Chef d’Etat-Major de l’Armée nationale populaire (ANP),..."/>
<meta property="og:url" content="https://www.ouestribune-dz.com/fr/chanegriha-preside-une-ceremonie-en-lhonneur-des-personnels-feminins-du-mdn/"/>
<meta property="og:site_name" content="Ouest Tribune"/>
<meta property="og:image" content="https://www.ouestribune-dz.com/fr/wp-content/uploads/2021/03/Chanegriha-préside-la-cérémonie-de-célébration-de-la-Journée-de-la-Femme-580x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ouest Tribune &raquo; Flux" href="https://www.ouestribune-dz.com/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ouest Tribune &raquo; Flux des commentaires" href="https://www.ouestribune-dz.com/fr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ouestribune-dz.com\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='https://www.ouestribune-dz.com/fr/wp-content/themes/theme2/style.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.9.16' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ouestribune-dz.com/fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ouestribune-dz.com/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ouestribune-dz.com/fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ouestribune-dz.com/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ouestribune-dz.com/fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='«La femme contribue fortement à l’édification du pays»' href='https://www.ouestribune-dz.com/fr/la-femme-contribue-fortement-a-ledification-du-pays/' />
<link rel='next' title='12 ans après, le MC Oran réussit la passe de quatre' href='https://www.ouestribune-dz.com/fr/12-ans-apres-le-mc-oran-reussit-la-passe-de-quatre/' />
<link rel="canonical" href="https://www.ouestribune-dz.com/fr/chanegriha-preside-une-ceremonie-en-lhonneur-des-personnels-feminins-du-mdn/" />
<link rel='shortlink' href='https://www.ouestribune-dz.com/fr/?p=83153' />
<link rel="alternate" type="application/json+oembed" href="https://www.ouestribune-dz.com/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ouestribune-dz.com%2Ffr%2Fchanegriha-preside-une-ceremonie-en-lhonneur-des-personnels-feminins-du-mdn%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ouestribune-dz.com/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ouestribune-dz.com%2Ffr%2Fchanegriha-preside-une-ceremonie-en-lhonneur-des-personnels-feminins-du-mdn%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.ouestribune-dz.com/fr/wp-content/uploads/2019/02/logo3-1.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/html5.js"></script>
<script src="https://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Aller vers…'};
	var tie = {"ajaxurl":"https://www.ouestribune-dz.com/fr/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}


#main-nav, #main-nav ul li a{
	font-size : 18px;
}

h2.post-box-title, h2.post-box-title a{
	color :#ff0000;
}

h3.post-box-title, h3.post-box-title a{
	color :#ff0000;
}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #ff0000 !important;}
header#theme-header {background:#000000      !important;}
body.single .post .entry a, body.page .post .entry a {
	color: #ff0000;	}

</style> 


</head>


<body data-rsssl=1 id="top" class="post-template-default single single-post postid-83153 single-format-standard">


	<div class="background-cover"></div>


	
		<header id="theme-header" class="theme-header">

			
			<div class="top-nav">

			
				<span class="today-date">lundi ,  8  mars 2021</span>


	
					<div class="search-block">

						<form method="get" id="searchform-header" action="https://www.ouestribune-dz.com/fr/">

							<button class="search-button" type="submit" value="Recherche"></button>	

							<input type="text" id="s" name="s" value="Recherche…" onfocus="if (this.value == 'Recherche…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche…';}"  />

						</form>

					</div><!-- .search-block /-->

	
	

	


			</div><!-- .top-menu /-->

			


		<div class="header-content">


			<div class="logo">

			<h2>

				
				<a title="Ouest Tribune" href="https://www.ouestribune-dz.com/fr/">

					<img src="https://www.ouestribune-dz.com/fr/wp-content/uploads/2014/09/logo3.jpg" alt="Ouest Tribune" /><strong>Ouest Tribune Le premier quotidien de l&#039;Oranie</strong>

				</a>


			</h2>
			</div><!-- .logo /-->



			<div class="ads-top">					
<div class="slider-parent"></div>
<div class="slider_2" thumb_view>
    <div class="slider-loader-2"></div>    <ul id="slider_2" class=" huge-it-slider" data-autoplay="0">
            </ul>
    

        <div class="share_buttons_2">
                            <a class="icon-link_2 fill share_buttons_facebook_2"
                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.ouestribune-dz.com/fr/chanegriha-preside-une-ceremonie-en-lhonneur-des-personnels-feminins-du-mdn/"
                   title="Share on Facebook">
                    <i class="fa fa-facebook"></i>
                </a>
                                        <a class="icon-link_2 fill share_buttons_twitter_2"
                   href="https://twitter.com/share?url=https://www.ouestribune-dz.com/fr/chanegriha-preside-une-ceremonie-en-lhonneur-des-personnels-feminins-du-mdn/&text=Share Buttons Demo&via=sunnyismoi"
                   title="Share on Twitter">
                    <i class="fa fa-twitter"></i>
                </a>
                                        <a class="icon-link_2 fill share_buttons_gp_2"
                   href="https://plus.google.com/share?url=https://www.ouestribune-dz.com/fr/chanegriha-preside-une-ceremonie-en-lhonneur-des-personnels-feminins-du-mdn/"
                   title="Share on Google+">
                    <i class="fa fa-google-plus"></i>
                </a>
                    </div>
    </div>
<script>
    var slider;

    jQuery(function () {
        switch (singleSlider_2.view) {
            case 'none':
                jQuery('#slider_2').sliderPlugin({
                    maxWidth: singleSlider_2.width,
                    maxHeight: singleSlider_2.height,
                    transition: singleSlider_2.effect,
                    controls: singleSlider_2.navigate_by,
                    cropImage: hugeitSliderObj.crop_image,
                    navigation: hugeitSliderObj.show_arrows,
                    delay: +singleSlider_2.pause_time,
                    transitionDuration: +singleSlider_2.change_speed,
                    pauseOnHover: singleSlider_2.pause_on_hover
                });
                break;
            case 'carousel1':
                var $pager = false,
                    $thumb = false;
                switch (singleSlider_2.navigate_by) {
                    case 'dot':
                        $pager = true;
                        $thumb = false;
                        break;
                    case 'thumbnail':
                        $pager = true;
                        $thumb = true;
                        break;
                    case 'none':
                        $pager = false;
                        $thumb = false;
                        break;
                }

                jQuery('#slider_2').RSlider({
                    item: +singleSlider_2.itemscount,
                    pause: +singleSlider_2.pause_time,
                    speed: +singleSlider_2.change_speed,
                    pager: $pager,
                    gallery: $thumb,
                    pauseOnHover: +singleSlider_2.pause_on_hover,
                    thumbItem: +hugeitSliderObj.thumb_count_slides,
                    controls: +hugeitSliderObj.show_arrows,
                    view: singleSlider_2.view,
                    maxWidth: singleSlider_2.width,
                    maxHeight: singleSlider_2.height
                });
                break;
            case 'thumb_view':
                var $pager = false, $thumb = false;

                if (singleSlider_2.pager === '1') {
                    $pager = true;
                    $thumb = true;
                }

                slider = jQuery('#slider_2').RSlider({
                    item: 1,
                    view: singleSlider_2.view,
                    maxWidth: singleSlider_2.width,
                    maxHeight: singleSlider_2.height,
                    mode: singleSlider_2.mode,
                    speed: +singleSlider_2.change_speed,
                    pauseOnHover: singleSlider_2.pause_on_hover === '1',
                    pause: +singleSlider_2.pause_time,
                    controls: singleSlider_2.controls === '1',
                    fullscreen: singleSlider_2.fullscreen === '1',
                    vertical: singleSlider_2.vertical === '1',
                    sliderHeight: +singleSlider_2.height,
                    vThumbWidth: +singleSlider_2.vthumbwidth,
                    hThumbHeight: +singleSlider_2.hthumbheight,
                    thumbItem: 5,
                    thumbMargin: +singleSlider_2.thumbmargin,
                    thumbPosition: singleSlider_2.thumbposition === '1',
                    thumbControls: singleSlider_2.thumbcontrols === '1',
                    pager: $pager,
                    gallery: $thumb,
                    dragdrop: singleSlider_2.dragdrop === '1',
                    swipe: singleSlider_2.swipe === '1',
                    thumbdragdrop: singleSlider_2.thumbdragdrop === '1',
                    thumbswipe: singleSlider_2.thumbswipe === '1',
                    title: singleSlider_2.titleonoff === '1',
                    description: singleSlider_2.desconoff === '1',
                    titlesymbollimit: +singleSlider_2.titlesymbollimit,
                    descsymbollimit: 96
                });
                break;
        }
    });

    jQuery(window).load(function () {
        jQuery('.slider_lightbox_2').lightbox({
            slideAnimationType: singleSlider_2.slide_effect,
            arrows: singleSlider_2.arrows_style,
            openCloseType: singleSlider_2.open_close_effect
        });
    });
</script>
<style>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</style>				</div>
			<div class="clear"></div>

		</div>	

		
		
			
			
			<nav id="main-nav">

				<div class="container">

					<div class="main-menu"><ul id="menu-menuprincipal" class="menu"><li id="menu-item-29" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://www.ouestribune-dz.com/fr">Accueil</a></li>
<li id="menu-item-21" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.ouestribune-dz.com/fr/category/evenement/">Evênement</a></li>
<li id="menu-item-22" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.ouestribune-dz.com/fr/category/oran/">Oran</a></li>
<li id="menu-item-23" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.ouestribune-dz.com/fr/category/region/">Région</a></li>
<li id="menu-item-24" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.ouestribune-dz.com/fr/category/sport/">Sport</a></li>
<li id="menu-item-227" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.ouestribune-dz.com/fr/archives/">Archives</a></li>
<li id="menu-item-25" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.ouestribune-dz.com/fr/contact/">Contact</a></li>
</ul></div>
					
				</div>

			</nav><!-- .main-nav /-->

			
		</header><!-- #header /-->

	

		


	<div id="main-content" class="container">




	<div class="content">

		
		

	

		


		
		

		
		

		
				

		<article class="post-listing post-83153 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-evenement">

					<div class="single-post-thumb">
			<img width="580" height="330" src="https://www.ouestribune-dz.com/fr/wp-content/uploads/2021/03/Chanegriha-préside-la-cérémonie-de-célébration-de-la-Journée-de-la-Femme-580x330.jpg" class="attachment-slider size-slider" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Journée internationale de la Femme&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Chanegriha préside une cérémonie en l’honneur des personnels féminins du MDN&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Journée internationale de la Femme&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Chanegriha préside une cérémonie en l’honneur des personnels féminins du MDN&lt;/span&gt; " />		</div>
		
		



			<div class="post-inner">

				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name"><span style='text-decoration: underline;'>Journée internationale de la Femme</span>:<br><span style='color:red;'>Chanegriha préside une cérémonie en l’honneur des personnels féminins du MDN</span> </span></h1>



						
<p class="post-meta">
	
		
	<span>8 mars 2021</span>	
	
</p>
<div class="clear"></div>



				<div class="entry">

					
					


					<h3>Le Général de Corps d’Armée Saïd Chanegriha, Chef d’Etat-Major de l’Armée nationale populaire (ANP), a présidé dimanche à Alger, une cérémonie en l’honneur des personnels féminins, militaires et civils, du ministère de la Défense nationale (MDN), indique un communiqué du ministère.</h3>
<p>«A la veille de la célébration de la journée internationale de la Femme, correspondant au 8 mars de chaque année, Monsieur le Général de Corps d’Armée Saïd Chanegriha, Chef d’Etat-Major de l’Armée nationale populaire, a présidé le 07 mars 2021, au siège du ministère de la Défense nationale, une cérémonie en l’honneur des personnels féminins, militaires et civils, du ministère de la Défense nationale», souligne le communiqué.<br />
Dans une allocution prononcée à l’occasion, le Général de Corps d’Armée a adressé à «l’ensemble des personnels féminins, toutes catégories confondues, militaires et civiles, relevant de l’Armée nationale populaire, et à travers elles à leurs familles et proches, (ses) sincères vœux de santé, de bonheur, de prospérité et de réussite», ajoute la même source.<br />
Le Chef d’Etat-Major de l’ANP a tenu, dans ce contexte, à «saluer les louables initiatives de l’Etat, à sa tête Monsieur le président de la République, Chef suprême des Forces armées, ministre de la Défense nationale, en matière d’équité envers la femme algérienne».<br />
Selon M. Chanegriha, ses initiatives traduisent «la détermination des hautes autorités du pays à impliquer la femme dans tous les domaines de la vie publique, et ce, au même pied d’égalité avec l’homme, et à l’encourager à réaliser son potentiel, à exprimer ses talents et à s’acquitter du rôle qui lui est dévolu, dans la société et au sein des institutions de l’Etat, à travers l’accession aux différents postes et fonctions de responsabilité, et la contribution à la prospérité et au progrès de notre chère Algérie».<br />
A l’aune de ce climat propice, a-t-il poursuivi, «nous pouvons constater avec une immense fierté, la présence de la femme dans tous les domaines, où elle avance, d’un pas sûr et avec mérite, vers la réalisation de ses ambitions légitimes, armée de volonté, de savoir et de valeurs morales élevées, et animée par l’espoir d’un avenir meilleur pour elle et pour sa société». Le Général de Corps d’Armée a cité, lors de cette cérémonie, «l’exemple des inoubliables femmes» algériennes des années 90, qui ont confronté, de manière héroïque, la violence du terrorisme barbare.<br />
«Je tiens, en cette occasion, à rendre un vibrant hommage à toutes les femmes algériennes qui se sont sacrifiées, pour la liberté et le recouvrement de la souveraineté, ainsi que toutes celles qui ont fait face au terrorisme barbare et ont contribué à servir leur patrie, avec fidélité et dévouement, pour sauvegarder sa sécurité et sa stabilité», a-t-il affirmé.<br />
Il a cité, à ce titre, «un des mémorables hauts-faits des femmes algériennes des années 90, qui ont confronté, d’une manière héroïque, le terrorisme sanguinaire et la violence aveugle».<br />
«Je me rappelle, avec énormément de fierté et d’orgueil, l’attitude courageuse d’un groupe de braves enseignantes, dans la wilaya de Sidi Bel-Abbes, qui avaient volontairement décidé de remplacer, durant une semaine, leurs collègues assassinées, à la fleur de l’âge, dans un lâche attentat terroriste», a-t-il ajouté.<br />
Le Chef d’Etat-Major de l’ANP a soutenu que «cet acte héroïque qui était aussi un énorme défi, a été gravé dans la mémoire de tout le peuple algérien et a amené les citoyens sans défense à porter les armes pour combattre ces criminels, aux côtés de leurs frères de l’Armée nationale populaire et des services de sécurité, et pour éliminer cette horde égarée et tyrannique».<br />
A l’issue de cette cérémonie à laquelle ont pris part le secrétaire général du MDN, des chefs des départements, du contrôleur général de l’Armée, des directeurs et chefs des services centraux du MDN et de l’Etat-Major de l’ANP, le Général de Corps d’Armée a honoré un nombre de personnels féminins, militaires et civils exerçant au niveau des différentes structures de l’ANP et des services de sécurité.</p>

					
					

					



					
				</div><!-- .entry /-->

				
				<span style="display:none" class="updated">2021-03-08</span>

				
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.ouestribune-dz.com/fr/author/otedit/" title="Articles par Ouest Tribune" rel="author">Ouest Tribune</a></strong></div>

				
				

				<div class="share-post">
	<span class="share-text">Partager !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ouestribune-dz.com/fr/chanegriha-preside-une-ceremonie-en-lhonneur-des-personnels-feminins-du-mdn/" data-text="<span style='text-decoration: underline;'>Journée internationale de la Femme</span>:<br><span style='color:red;'>Chanegriha préside une cérémonie en l’honneur des personnels féminins du MDN</span> " data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://www.ouestribune-dz.com/fr/chanegriha-preside-une-ceremonie-en-lhonneur-des-personnels-feminins-du-mdn/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.ouestribune-dz.com/fr/chanegriha-preside-une-ceremonie-en-lhonneur-des-personnels-feminins-du-mdn/"></div>
		</li>
					<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://www.ouestribune-dz.com/fr/chanegriha-preside-une-ceremonie-en-lhonneur-des-personnels-feminins-du-mdn/" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->


			</div><!-- .post-inner -->

		</article><!-- .post-listing -->

		


		

		
		

		
		

		

		
	

			<section id="related_posts">
		<div class="block-head">
			<h3>Articles en relation</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.ouestribune-dz.com/fr/une-ambiance-familiale/" title="Permaliens vers Cross- finale du championnat scolaire d’Oran :Une ambiance familiale " rel="bookmark">
						<img width="272" height="125" src="https://www.ouestribune-dz.com/fr/wp-content/uploads/2021/03/Sport-scolaire-phh-Adda-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Cross- finale du championnat scolaire d’Oran &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Une ambiance familiale&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Cross- finale du championnat scolaire d’Oran &lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Une ambiance familiale&lt;/span&gt; " />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.ouestribune-dz.com/fr/une-ambiance-familiale/" title="Permaliens vers Cross- finale du championnat scolaire d’Oran :Une ambiance familiale " rel="bookmark"><span style='text-decoration: underline;'>Cross- finale du championnat scolaire d’Oran </span>:<br><span style='color:red;'>Une ambiance familiale</span> </a></h3>
				<p class="post-meta"><span>8 mars 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.ouestribune-dz.com/fr/12-ans-apres-le-mc-oran-reussit-la-passe-de-quatre/" title="Permaliens vers Ligue 1:12 ans après, le MC Oran réussit la passe de quatre " rel="bookmark">
						<img width="272" height="125" src="https://www.ouestribune-dz.com/fr/wp-content/uploads/2021/03/MCO-Skikda-272x125.jpeg" class="attachment-tie-medium size-tie-medium" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Ligue 1&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;12 ans après, le MC Oran réussit la passe de quatre&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Ligue 1&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;12 ans après, le MC Oran réussit la passe de quatre&lt;/span&gt; " />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.ouestribune-dz.com/fr/12-ans-apres-le-mc-oran-reussit-la-passe-de-quatre/" title="Permaliens vers Ligue 1:12 ans après, le MC Oran réussit la passe de quatre " rel="bookmark"><span style='text-decoration: underline;'>Ligue 1</span>:<br><span style='color:red;'>12 ans après, le MC Oran réussit la passe de quatre</span> </a></h3>
				<p class="post-meta"><span>8 mars 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.ouestribune-dz.com/fr/la-femme-contribue-fortement-a-ledification-du-pays/" title="Permaliens vers Belhimer à l’occasion de la Journée internationale de la femme:«La femme contribue fortement à l’édification du pays» " rel="bookmark">
						<img width="272" height="125" src="https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/12/Belhimer-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Belhimer à l’occasion de la Journée internationale de la femme&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;«La femme contribue fortement à l’édification du pays»&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Belhimer à l’occasion de la Journée internationale de la femme&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;«La femme contribue fortement à l’édification du pays»&lt;/span&gt; " />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.ouestribune-dz.com/fr/la-femme-contribue-fortement-a-ledification-du-pays/" title="Permaliens vers Belhimer à l’occasion de la Journée internationale de la femme:«La femme contribue fortement à l’édification du pays» " rel="bookmark"><span style='text-decoration: underline;'>Belhimer à l’occasion de la Journée internationale de la femme</span>:<br><span style='color:red;'>«La femme contribue fortement à l’édification du pays»</span> </a></h3>
				<p class="post-meta"><span>8 mars 2021</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	


		


				<div id="comments">





	
	








</div><!-- #comments -->

	

	</div><!-- .content -->

<aside id="sidebar">
<div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>Commentaires récents</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Ouest Tribune</span> dans <a href="https://www.ouestribune-dz.com/fr/la-faim-dans-le-monde-lautre-racisme/#comment-9382">La faim dans le monde, l’autre racisme !</a></li></ul></div></div><!-- .widget /-->
</aside>
	<div class="clear"></div>



</div><!-- .container /-->










<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear">
</div>
</footer><!-- .Footer /-->
				



<div class="clear"></div>



<div class="footer-bottom">



	<div class="container">



		<div class="alignright">



			


		</div>



		


		



		<div class="alignleft">



			Tous droits réservés © Ouest Tribune 2007-2021 


		</div>



		<div class="clear"></div>



	</div><!-- .Container -->



</div><!-- .Footer bottom -->






<div id="fb-root"></div>



<script type="text/javascript">
 var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25093189-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><link rel='stylesheet' id='hugeit_slider_frontend_font_awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.16' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/tie-scripts.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.ouestribune-dz.com/fr/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/assets/js/froogaloop2.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeitSliderUrl = "https:\/\/www.ouestribune-dz.com\/fr\/wp-content\/plugins\/slider-image\/assets\/images\/front";
var hugeitSliderObj = {"crop_image":"stretch","slider_background_color":"ffffff","slideshow_border_size":"0","slideshow_border_color":"ffffff","slideshow_border_radius":"0","loading_icon_type":"1","title_width":"30","title_has_margin":"1","title_font_size":"13","title_color":"000000","title_text_align":"right","title_background_transparency":"0.7","title_background_color":"ffffff","title_border_size":"0","title_border_color":"ffffff","title_border_radius":"4","title_position":"33","description_width":"70","description_has_margin":"1","description_font_size":"13","description_color":"ffffff","description_text_align":"justify","description_background_transparency":"0.7","description_background_color":"000000","description_border_size":"0","description_border_color":"ffffff","description_border_radius":"0","description_position":"31","navigation_position":"top","dots_color":"000000","active_dot_color":"ffffff","show_arrows":"1","thumb_count_slides":"3","thumb_height":"100","thumb_background_color":"FFFFFF","thumb_passive_color":"FFFFFF","thumb_passive_color_transparency":"0.5","navigation_type":"1","share_buttons":"1","share_buttons_facebook":"1","share_buttons_twitter":"1","share_buttons_gp":"1","share_buttons_pinterest":"1","share_buttons_linkedin":"1","share_buttons_tumblr":"1","share_buttons_style":"","share_buttons_hover_style":""};
var singleSlider_2 = {"width":"600","height":"120","itemscount":"5","view":"none","pause_on_hover":"0","navigate_by":"none","pause_time":"4000","change_speed":"600","effect":"slide_h","slide_effect":"effect_1","open_close_effect":"none","arrows_style":"arrows_1","controls":"1","fullscreen":"1","vertical":"1","thumbposition":"0","thumbcontrols":"0","dragdrop":"0","swipe":"1","thumbdragdrop":"0","thumbswipe":"0","titleonoff":"1","desconoff":"1","titlesymbollimit":"20","descsymbollimit":"70","pager":"1","mode":"slide","vthumbwidth":"100","hthumbheight":"80","thumbitem":"10","thumbmargin":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/assets/js/main.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/assets/js/slightbox.js?ver=4.9.16'></script>
