<!DOCTYPE html>

<html lang="fr-FR" prefix="og: http://ogp.me/ns#">

<head>

<meta charset="UTF-8" />

<title>L’Algérie va acquérir le vaccin quel que soit «son prix» | Ouest Tribune</title>

<link rel="profile" href="https://gmpg.org/xfn/11" />

<link rel="pingback" href="https://www.ouestribune-dz.com/fr/xmlrpc.php" />

<meta property="og:title" content="<span style='text-decoration: underline;'>Lutte contre la Covid-19</span>:<br><span style='color:red;'>L’Algérie va acquérir le vaccin quel que soit «son prix»</span> "/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="L’Algérie a intégré le groupe Covax, qui compte 170 pays, pour garantir une protection à travers l’u..."/>
<meta property="og:url" content="https://www.ouestribune-dz.com/fr/lalgerie-va-acquerir-le-vaccin-quel-que-soit-son-prix/"/>
<meta property="og:site_name" content="Ouest Tribune"/>
<meta property="og:image" content="https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/08/bouzid-660x330.jpeg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ouest Tribune &raquo; Flux" href="https://www.ouestribune-dz.com/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ouest Tribune &raquo; Flux des commentaires" href="https://www.ouestribune-dz.com/fr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ouestribune-dz.com\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='https://www.ouestribune-dz.com/fr/wp-content/themes/theme2/style.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.9.16' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ouestribune-dz.com/fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ouestribune-dz.com/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ouestribune-dz.com/fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ouestribune-dz.com/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ouestribune-dz.com/fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='L’Algérie réalisera 45.000 logements en 2021' href='https://www.ouestribune-dz.com/fr/76936-2/' />
<link rel='next' title='Pas de dégraissement de l’effectif en vue' href='https://www.ouestribune-dz.com/fr/pas-de-degraissement-de-leffectif-en-vue/' />
<link rel="canonical" href="https://www.ouestribune-dz.com/fr/lalgerie-va-acquerir-le-vaccin-quel-que-soit-son-prix/" />
<link rel='shortlink' href='https://www.ouestribune-dz.com/fr/?p=76937' />
<link rel="alternate" type="application/json+oembed" href="https://www.ouestribune-dz.com/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ouestribune-dz.com%2Ffr%2Flalgerie-va-acquerir-le-vaccin-quel-que-soit-son-prix%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ouestribune-dz.com/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ouestribune-dz.com%2Ffr%2Flalgerie-va-acquerir-le-vaccin-quel-que-soit-son-prix%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.ouestribune-dz.com/fr/wp-content/uploads/2019/02/logo3-1.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/html5.js"></script>
<script src="https://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Aller vers…'};
	var tie = {"ajaxurl":"https://www.ouestribune-dz.com/fr/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}


#main-nav, #main-nav ul li a{
	font-size : 18px;
}

h2.post-box-title, h2.post-box-title a{
	color :#ff0000;
}

h3.post-box-title, h3.post-box-title a{
	color :#ff0000;
}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #ff0000 !important;}
header#theme-header {background:#000000      !important;}
body.single .post .entry a, body.page .post .entry a {
	color: #ff0000;	}

</style> 


</head>


<body data-rsssl=1 id="top" class="post-template-default single single-post postid-76937 single-format-standard">


	<div class="background-cover"></div>


	
		<header id="theme-header" class="theme-header">

			
			<div class="top-nav">

			
				<span class="today-date">samedi ,  7  novembre 2020</span>


	
					<div class="search-block">

						<form method="get" id="searchform-header" action="https://www.ouestribune-dz.com/fr/">

							<button class="search-button" type="submit" value="Recherche"></button>	

							<input type="text" id="s" name="s" value="Recherche…" onfocus="if (this.value == 'Recherche…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche…';}"  />

						</form>

					</div><!-- .search-block /-->

	
	

	


			</div><!-- .top-menu /-->

			


		<div class="header-content">


			<div class="logo">

			<h2>

				
				<a title="Ouest Tribune" href="https://www.ouestribune-dz.com/fr/">

					<img src="https://www.ouestribune-dz.com/fr/wp-content/uploads/2014/09/logo3.jpg" alt="Ouest Tribune" /><strong>Ouest Tribune Le premier quotidien de l&#039;Oranie</strong>

				</a>


			</h2>
			</div><!-- .logo /-->



			<div class="ads-top">					
<div class="slider-parent"></div>
<div class="slider_2" thumb_view>
    <div class="slider-loader-2"></div>    <ul id="slider_2" class=" huge-it-slider" data-autoplay="0">
            </ul>
    

        <div class="share_buttons_2">
                            <a class="icon-link_2 fill share_buttons_facebook_2"
                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.ouestribune-dz.com/fr/lalgerie-va-acquerir-le-vaccin-quel-que-soit-son-prix/"
                   title="Share on Facebook">
                    <i class="fa fa-facebook"></i>
                </a>
                                        <a class="icon-link_2 fill share_buttons_twitter_2"
                   href="https://twitter.com/share?url=https://www.ouestribune-dz.com/fr/lalgerie-va-acquerir-le-vaccin-quel-que-soit-son-prix/&text=Share Buttons Demo&via=sunnyismoi"
                   title="Share on Twitter">
                    <i class="fa fa-twitter"></i>
                </a>
                                        <a class="icon-link_2 fill share_buttons_gp_2"
                   href="https://plus.google.com/share?url=https://www.ouestribune-dz.com/fr/lalgerie-va-acquerir-le-vaccin-quel-que-soit-son-prix/"
                   title="Share on Google+">
                    <i class="fa fa-google-plus"></i>
                </a>
                    </div>
    </div>
<script>
    var slider;

    jQuery(function () {
        switch (singleSlider_2.view) {
            case 'none':
                jQuery('#slider_2').sliderPlugin({
                    maxWidth: singleSlider_2.width,
                    maxHeight: singleSlider_2.height,
                    transition: singleSlider_2.effect,
                    controls: singleSlider_2.navigate_by,
                    cropImage: hugeitSliderObj.crop_image,
                    navigation: hugeitSliderObj.show_arrows,
                    delay: +singleSlider_2.pause_time,
                    transitionDuration: +singleSlider_2.change_speed,
                    pauseOnHover: singleSlider_2.pause_on_hover
                });
                break;
            case 'carousel1':
                var $pager = false,
                    $thumb = false;
                switch (singleSlider_2.navigate_by) {
                    case 'dot':
                        $pager = true;
                        $thumb = false;
                        break;
                    case 'thumbnail':
                        $pager = true;
                        $thumb = true;
                        break;
                    case 'none':
                        $pager = false;
                        $thumb = false;
                        break;
                }

                jQuery('#slider_2').RSlider({
                    item: +singleSlider_2.itemscount,
                    pause: +singleSlider_2.pause_time,
                    speed: +singleSlider_2.change_speed,
                    pager: $pager,
                    gallery: $thumb,
                    pauseOnHover: +singleSlider_2.pause_on_hover,
                    thumbItem: +hugeitSliderObj.thumb_count_slides,
                    controls: +hugeitSliderObj.show_arrows,
                    view: singleSlider_2.view,
                    maxWidth: singleSlider_2.width,
                    maxHeight: singleSlider_2.height
                });
                break;
            case 'thumb_view':
                var $pager = false, $thumb = false;

                if (singleSlider_2.pager === '1') {
                    $pager = true;
                    $thumb = true;
                }

                slider = jQuery('#slider_2').RSlider({
                    item: 1,
                    view: singleSlider_2.view,
                    maxWidth: singleSlider_2.width,
                    maxHeight: singleSlider_2.height,
                    mode: singleSlider_2.mode,
                    speed: +singleSlider_2.change_speed,
                    pauseOnHover: singleSlider_2.pause_on_hover === '1',
                    pause: +singleSlider_2.pause_time,
                    controls: singleSlider_2.controls === '1',
                    fullscreen: singleSlider_2.fullscreen === '1',
                    vertical: singleSlider_2.vertical === '1',
                    sliderHeight: +singleSlider_2.height,
                    vThumbWidth: +singleSlider_2.vthumbwidth,
                    hThumbHeight: +singleSlider_2.hthumbheight,
                    thumbItem: 5,
                    thumbMargin: +singleSlider_2.thumbmargin,
                    thumbPosition: singleSlider_2.thumbposition === '1',
                    thumbControls: singleSlider_2.thumbcontrols === '1',
                    pager: $pager,
                    gallery: $thumb,
                    dragdrop: singleSlider_2.dragdrop === '1',
                    swipe: singleSlider_2.swipe === '1',
                    thumbdragdrop: singleSlider_2.thumbdragdrop === '1',
                    thumbswipe: singleSlider_2.thumbswipe === '1',
                    title: singleSlider_2.titleonoff === '1',
                    description: singleSlider_2.desconoff === '1',
                    titlesymbollimit: +singleSlider_2.titlesymbollimit,
                    descsymbollimit: 96
                });
                break;
        }
    });

    jQuery(window).load(function () {
        jQuery('.slider_lightbox_2').lightbox({
            slideAnimationType: singleSlider_2.slide_effect,
            arrows: singleSlider_2.arrows_style,
            openCloseType: singleSlider_2.open_close_effect
        });
    });
</script>
<style>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</style>				</div>
			<div class="clear"></div>

		</div>	

		
		
			
			
			<nav id="main-nav">

				<div class="container">

					<div class="main-menu"><ul id="menu-menuprincipal" class="menu"><li id="menu-item-29" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://www.ouestribune-dz.com/fr">Accueil</a></li>
<li id="menu-item-21" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.ouestribune-dz.com/fr/category/evenement/">Evênement</a></li>
<li id="menu-item-22" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.ouestribune-dz.com/fr/category/oran/">Oran</a></li>
<li id="menu-item-23" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.ouestribune-dz.com/fr/category/region/">Région</a></li>
<li id="menu-item-24" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.ouestribune-dz.com/fr/category/sport/">Sport</a></li>
<li id="menu-item-227" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.ouestribune-dz.com/fr/archives/">Archives</a></li>
<li id="menu-item-25" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.ouestribune-dz.com/fr/contact/">Contact</a></li>
</ul></div>
					
				</div>

			</nav><!-- .main-nav /-->

			
		</header><!-- #header /-->

	

		


	<div id="main-content" class="container">




	<div class="content">

		
		

	

		


		
		

		
		

		
				

		<article class="post-listing post-76937 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-evenement">

					<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/08/bouzid-660x330.jpeg" class="attachment-slider size-slider" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Lutte contre la Covid-19&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;L’Algérie va acquérir le vaccin quel que soit «son prix»&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Lutte contre la Covid-19&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;L’Algérie va acquérir le vaccin quel que soit «son prix»&lt;/span&gt; " srcset="https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/08/bouzid-660x330.jpeg 660w, https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/08/bouzid-995x498.jpeg 995w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
		
		



			<div class="post-inner">

				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name"><span style='text-decoration: underline;'>Lutte contre la Covid-19</span>:<br><span style='color:red;'>L’Algérie va acquérir le vaccin quel que soit «son prix»</span> </span></h1>



						
<p class="post-meta">
	
		
	<span>7 novembre 2020</span>	
	
</p>
<div class="clear"></div>



				<div class="entry">

					
					


					<h3>L’Algérie a intégré le groupe Covax, qui compte 170 pays, pour garantir une protection à travers l’utilisation du vaccin que recherchent actuellement quelque 200 laboratoires à travers le monde, dont 8 à 10 laboratoires sont à des stades avancés dans leurs tests cliniques.</h3>
<p>Le ministre de la Santé, de la Population et de la Réforme hospitalière, Abderrahmane Benbouzid, qui a animé jeudi, une conférence de presse animée avec des cadres du ministère sur la situation épidémiologique de la propagation du nouveau coronavirus, a rassuré que l’Etat était déterminé à acquérir le vaccin contre la covid-19 pour protéger les citoyens, quel que soit «son prix».<br />
Dès la commercialisation de ce vaccin, explique le ministre, l’Algérie l’acquerra pour protéger ses citoyens. M. Benbouzid a rappelé, dans ce sens, que l’Algérie a «intégré le groupe de l’Unicef qui s’emploie à acquérir 500 millions de vaccins à prix réduit», précisant que «l’organisation est parvenue à réduire le prix de 40 dollars à 2 dollars seulement».<br />
Concernant la situation pandémique ces derniers jours, Pr. Benbouzid a estimé que la hausse des cas du Covid-19, est due à «une baisse de vigilance et au non-respect des règles essentielles mises en place par le Comité scientifique de suivi de l’évolution de la pandémie du Coronavirus», rappelant l’impératif du port du masque. Ce dernier, indique le ministre, est le meilleur moyen de prévention, sans négliger, bien évidement, les autres mesures dont la distanciation physique, le lavage régulier des mains au savon et l’utilisation du gel hydro-alcoolique.<br />
Le ministre explique en outre que cette situation s’explique aussi par «le retour de la vie à la normale notamment avec la reprise des différentes activités commerciales, les études et les salles de prière, avant de mettre en garde contre «l’aggravation de la situation si la société ne respecte pas les mesures préventives, ce qui incitera les pouvoirs publics à prendre des mesures plus strictes dans les prochains jours, à l’instar de certains pays développés qui font face à une nouvelle vague de ce virus.<br />
Le ministre de la Santé a rappelé, dans ce sens, que les pays dont les citoyens ont respecté le port du masque avaient enregistré zéro cas ce qui reflète l’importance de ce moyen «disponible et pas cher».<br />
Par ailleurs, le premier responsable du secteur a indiqué que «l’Algérie a su contenir la situation sans dysfonctionnement aucun en termes de gestion», déclarant «nous allons collaborer avec les autres secteurs pour faire face à une deuxième vague, plus féroce et virulente que la première».<br />
Plus de 16 000 lits mobilisés pour faire face à la situation<br />
Pour sa part, le directeur général des structures sanitaires au ministère, Lyes Rahal a affirmé que le ministère de la Santé avait mobilisé plus de 16 000 lits à travers le territoire national, en dépit de l’occupation de 4000 lits seulement à travers le pays, précisant que le nombre global de lits occupés durant le pic pandémique enregistré en juillet dernier était de 12 000 lits.<br />
Les capacités des hôpitaux d’Alger qui connaissent actuellement «une forte surcharge» en nombre de cas Covid-19 ont été renforcées, a souligné le même responsable, précisant que le taux d’occupation des lits en réanimation dans la Capitale est estimé à près de 85%, contre 65% pour les cas d’hospitalisation. Il a annoncé, en outre, «qu’il sera renoncé aux autres activités en cas de recrudescence de la pandémie», à l’exception des urgences médicales et la prise en charge des maladies chroniques.<br />
Quant à lui, le directeur de la prévention au ministère de la Santé, porte-parole officiel du comité scientifique de suivi de l’évolution de la pandémie Covid-19, Dr. Djamel Fourar a passé en revue les mesures prises par les pouvoirs publics depuis l’apparition, en février dernier, du premier cas Covid 19 en Algérie, celui du ressortissant italien testé positif qui travaillait à Hassi Messaoud, citant l’installation de la cellule de veille, puis des commissions de suivi de la situation pandémique.<br />
Il a rappelé, en outre, la mobilisation des moyens logistiques pour la gestion et l’organisation de la situation et l’installation du comité national de suivi de la pandémie.<br />
Aussi, a-t-il fait état du taux d’infection, qui a atteint en juillet dernier (Pic des contaminations) de 2 pour 100.000 cas, puis a connu une sorte de stabilité en septembre dernier, en enregistrant moins d’un cas pour 100000 habitants, pour remonter à la mi-octobre à 1,2 pour le même nombre de la population.<br />
Selon Dr. Fourar, les régions de l’Est et du Centre figurent parmi les zones les plus touchées par la propagation du virus par rapport aux autres régions à l’ouest du pays et beaucoup moins pour les régions du Sud, soulignant qu’en juillet dernier, un cas transmettait l’infection à quatre personnes, tandis qu’aujourd’hui un cas transmait l’infection à 1,2 personne.<br />
Concernant l’acquisition de 1.8 million de doses du vaccin contre le virus de la grippe saisonnière au lieu de 2.2 millions les années précédentes, la directrice générale de la pharmacie et des équipements médicaux au ministère de la santé, le professeur Wahiba Hadjoudj, a précisé que cela était dû à la «rationalisation de l’utilisation de ce vaccin», dont un pourcentage important, malgré son coût élevé restait sans utilisation. La même responsable a affirmé que le vaccin de cette année est «plus efficace en matière d’immunité que les années précédentes», annonçant que l’Etat importerait une quantité de doses supplémentaires si la situation l’exigeait.<br />
<strong><em>Noreddine Oumessaoud</em> </strong></p>

					
					

					



					
				</div><!-- .entry /-->

				
				<span style="display:none" class="updated">2020-11-07</span>

				
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.ouestribune-dz.com/fr/author/otedit/" title="Articles par Ouest Tribune" rel="author">Ouest Tribune</a></strong></div>

				
				

				<div class="share-post">
	<span class="share-text">Partager !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ouestribune-dz.com/fr/lalgerie-va-acquerir-le-vaccin-quel-que-soit-son-prix/" data-text="<span style='text-decoration: underline;'>Lutte contre la Covid-19</span>:<br><span style='color:red;'>L’Algérie va acquérir le vaccin quel que soit «son prix»</span> " data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://www.ouestribune-dz.com/fr/lalgerie-va-acquerir-le-vaccin-quel-que-soit-son-prix/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.ouestribune-dz.com/fr/lalgerie-va-acquerir-le-vaccin-quel-que-soit-son-prix/"></div>
		</li>
					<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://www.ouestribune-dz.com/fr/lalgerie-va-acquerir-le-vaccin-quel-que-soit-son-prix/" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->


			</div><!-- .post-inner -->

		</article><!-- .post-listing -->

		


		

		
		

		
		

		

		
	

			<section id="related_posts">
		<div class="block-head">
			<h3>Articles en relation</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.ouestribune-dz.com/fr/76935-2/" title="Permaliens vers Affaires d’enlèvement:L’ARAV prépare un protocole fixant les normes de couvertures médiatiques " rel="bookmark">
						<img width="272" height="125" src="https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/09/ARAV-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Affaires d’enlèvement&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;L’ARAV prépare un protocole fixant les normes de couvertures médiatiques&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Affaires d’enlèvement&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;L’ARAV prépare un protocole fixant les normes de couvertures médiatiques&lt;/span&gt; " />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.ouestribune-dz.com/fr/76935-2/" title="Permaliens vers Affaires d’enlèvement:L’ARAV prépare un protocole fixant les normes de couvertures médiatiques " rel="bookmark"><span style='text-decoration: underline;'>Affaires d’enlèvement</span>:<br><span style='color:red;'>L’ARAV prépare un protocole fixant les normes de couvertures médiatiques</span> </a></h3>
				<p class="post-meta"><span>7 novembre 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.ouestribune-dz.com/fr/76936-2/" title="Permaliens vers Nouveau programme de logements:L’Algérie réalisera 45.000 logements en 2021 " rel="bookmark">
						<img width="272" height="125" src="https://www.ouestribune-dz.com/fr/wp-content/uploads/2019/11/ORAN-LOGEMENT-CHANTIER-GRUE-OUEST-TRIBUNE-CONSTRUCTION-HASSI-1-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Nouveau programme de logements&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;L’Algérie réalisera 45.000 logements en 2021&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Nouveau programme de logements&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;L’Algérie réalisera 45.000 logements en 2021&lt;/span&gt; " />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.ouestribune-dz.com/fr/76936-2/" title="Permaliens vers Nouveau programme de logements:L’Algérie réalisera 45.000 logements en 2021 " rel="bookmark"><span style='text-decoration: underline;'>Nouveau programme de logements</span>:<br><span style='color:red;'>L’Algérie réalisera 45.000 logements en 2021</span> </a></h3>
				<p class="post-meta"><span>7 novembre 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.ouestribune-dz.com/fr/arrestation-de-cinq-passeurs/" title="Permaliens vers Ain El Türck:Arrestation de cinq passeurs " rel="bookmark">
						<img width="272" height="125" src="https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/08/Harraga-algerie-maghreb-trafic-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Ain El Türck&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Arrestation de cinq passeurs&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Ain El Türck&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Arrestation de cinq passeurs&lt;/span&gt; " />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.ouestribune-dz.com/fr/arrestation-de-cinq-passeurs/" title="Permaliens vers Ain El Türck:Arrestation de cinq passeurs " rel="bookmark"><span style='text-decoration: underline;'>Ain El Türck</span>:<br><span style='color:red;'>Arrestation de cinq passeurs</span> </a></h3>
				<p class="post-meta"><span>7 novembre 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	


		


				<div id="comments">





	
	








</div><!-- #comments -->

	

	</div><!-- .content -->

<aside id="sidebar">
<div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>Articles récents		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
		<h3><a href="https://www.ouestribune-dz.com/fr/coronavirus-581-nouveaux-cas-273-guerisons-et-12-deces/">Coronavirus: 581 nouveaux cas, 273 guérisons et 12 décès</a></h3>
	 <span class="date"><span>7 novembre 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.ouestribune-dz.com/fr/pas-de-degraissement-de-leffectif-en-vue/" title="Permaliens vers MC Oran:Pas de dégraissement de l’effectif en vue " rel="bookmark"><img width="55" height="55" src="https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/03/MCO-2-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;MC Oran&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Pas de dégraissement de l’effectif en vue&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;MC Oran&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Pas de dégraissement de l’effectif en vue&lt;/span&gt; " srcset="https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/03/MCO-2-55x55.jpg 55w, https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/03/MCO-2-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.ouestribune-dz.com/fr/pas-de-degraissement-de-leffectif-en-vue/"><span style='text-decoration: underline;'>MC Oran</span>:<br><span style='color:red;'>Pas de dégraissement de l’effectif en vue</span> </a></h3>
	 <span class="date"><span>7 novembre 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.ouestribune-dz.com/fr/lalgerie-va-acquerir-le-vaccin-quel-que-soit-son-prix/" title="Permaliens vers Lutte contre la Covid-19:L’Algérie va acquérir le vaccin quel que soit «son prix» " rel="bookmark"><img width="55" height="55" src="https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/08/bouzid-55x55.jpeg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Lutte contre la Covid-19&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;L’Algérie va acquérir le vaccin quel que soit «son prix»&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Lutte contre la Covid-19&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;L’Algérie va acquérir le vaccin quel que soit «son prix»&lt;/span&gt; " srcset="https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/08/bouzid-55x55.jpeg 55w, https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/08/bouzid-150x150.jpeg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.ouestribune-dz.com/fr/lalgerie-va-acquerir-le-vaccin-quel-que-soit-son-prix/"><span style='text-decoration: underline;'>Lutte contre la Covid-19</span>:<br><span style='color:red;'>L’Algérie va acquérir le vaccin quel que soit «son prix»</span> </a></h3>
	 <span class="date"><span>7 novembre 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.ouestribune-dz.com/fr/76936-2/" title="Permaliens vers Nouveau programme de logements:L’Algérie réalisera 45.000 logements en 2021 " rel="bookmark"><img width="55" height="55" src="https://www.ouestribune-dz.com/fr/wp-content/uploads/2019/11/ORAN-LOGEMENT-CHANTIER-GRUE-OUEST-TRIBUNE-CONSTRUCTION-HASSI-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Nouveau programme de logements&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;L’Algérie réalisera 45.000 logements en 2021&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Nouveau programme de logements&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;L’Algérie réalisera 45.000 logements en 2021&lt;/span&gt; " srcset="https://www.ouestribune-dz.com/fr/wp-content/uploads/2019/11/ORAN-LOGEMENT-CHANTIER-GRUE-OUEST-TRIBUNE-CONSTRUCTION-HASSI-1-55x55.jpg 55w, https://www.ouestribune-dz.com/fr/wp-content/uploads/2019/11/ORAN-LOGEMENT-CHANTIER-GRUE-OUEST-TRIBUNE-CONSTRUCTION-HASSI-1-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.ouestribune-dz.com/fr/76936-2/"><span style='text-decoration: underline;'>Nouveau programme de logements</span>:<br><span style='color:red;'>L’Algérie réalisera 45.000 logements en 2021</span> </a></h3>
	 <span class="date"><span>7 novembre 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.ouestribune-dz.com/fr/76935-2/" title="Permaliens vers Affaires d’enlèvement:L’ARAV prépare un protocole fixant les normes de couvertures médiatiques " rel="bookmark"><img width="55" height="55" src="https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/09/ARAV-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Affaires d’enlèvement&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;L’ARAV prépare un protocole fixant les normes de couvertures médiatiques&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Affaires d’enlèvement&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;L’ARAV prépare un protocole fixant les normes de couvertures médiatiques&lt;/span&gt; " srcset="https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/09/ARAV-55x55.jpg 55w, https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/09/ARAV-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.ouestribune-dz.com/fr/76935-2/"><span style='text-decoration: underline;'>Affaires d’enlèvement</span>:<br><span style='color:red;'>L’ARAV prépare un protocole fixant les normes de couvertures médiatiques</span> </a></h3>
	 <span class="date"><span>7 novembre 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.ouestribune-dz.com/fr/la-commission-de-wilaya-doran-tire-la-sonnette-dalarme/" title="Permaliens vers Covid-19:La commission de wilaya d&#8217;Oran tire la sonnette d’alarme " rel="bookmark"><img width="55" height="55" src="https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/05/tourisme-oran-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Covid-19&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;La commission de wilaya d&#8217;Oran tire la sonnette d’alarme&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Covid-19&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;La commission de wilaya d&#8217;Oran tire la sonnette d’alarme&lt;/span&gt; " srcset="https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/05/tourisme-oran-55x55.jpg 55w, https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/05/tourisme-oran-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.ouestribune-dz.com/fr/la-commission-de-wilaya-doran-tire-la-sonnette-dalarme/"><span style='text-decoration: underline;'>Covid-19</span>:<br><span style='color:red;'>La commission de wilaya d&#8217;Oran tire la sonnette d’alarme</span> </a></h3>
	 <span class="date"><span>7 novembre 2020</span></span>
</li>
<li >
		<h3><a href="https://www.ouestribune-dz.com/fr/76934-2/"><span style='text-decoration: underline;'>...</span>:<br><span style='color:red;'>L’heure est grave</span> </a></h3>
	 <span class="date"><span>7 novembre 2020</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>Commentaires récents</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Ouest Tribune</span> dans <a href="https://www.ouestribune-dz.com/fr/la-faim-dans-le-monde-lautre-racisme/#comment-9382">La faim dans le monde, l’autre racisme !</a></li></ul></div></div><!-- .widget /-->
</aside>
	<div class="clear"></div>



</div><!-- .container /-->










<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear">
</div>
</footer><!-- .Footer /-->
				



<div class="clear"></div>



<div class="footer-bottom">



	<div class="container">



		<div class="alignright">



			


		</div>



		


		



		<div class="alignleft">



			Tous droits réservés © Ouest Tribune 2007-2020 


		</div>



		<div class="clear"></div>



	</div><!-- .Container -->



</div><!-- .Footer bottom -->






<div id="fb-root"></div>



<script type="text/javascript">
 var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25093189-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><link rel='stylesheet' id='hugeit_slider_frontend_font_awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.16' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/tie-scripts.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.ouestribune-dz.com/fr/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/assets/js/froogaloop2.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeitSliderUrl = "https:\/\/www.ouestribune-dz.com\/fr\/wp-content\/plugins\/slider-image\/assets\/images\/front";
var hugeitSliderObj = {"crop_image":"stretch","slider_background_color":"ffffff","slideshow_border_size":"0","slideshow_border_color":"ffffff","slideshow_border_radius":"0","loading_icon_type":"1","title_width":"30","title_has_margin":"1","title_font_size":"13","title_color":"000000","title_text_align":"right","title_background_transparency":"0.7","title_background_color":"ffffff","title_border_size":"0","title_border_color":"ffffff","title_border_radius":"4","title_position":"33","description_width":"70","description_has_margin":"1","description_font_size":"13","description_color":"ffffff","description_text_align":"justify","description_background_transparency":"0.7","description_background_color":"000000","description_border_size":"0","description_border_color":"ffffff","description_border_radius":"0","description_position":"31","navigation_position":"top","dots_color":"000000","active_dot_color":"ffffff","show_arrows":"1","thumb_count_slides":"3","thumb_height":"100","thumb_background_color":"FFFFFF","thumb_passive_color":"FFFFFF","thumb_passive_color_transparency":"0.5","navigation_type":"1","share_buttons":"1","share_buttons_facebook":"1","share_buttons_twitter":"1","share_buttons_gp":"1","share_buttons_pinterest":"1","share_buttons_linkedin":"1","share_buttons_tumblr":"1","share_buttons_style":"","share_buttons_hover_style":""};
var singleSlider_2 = {"width":"600","height":"120","itemscount":"5","view":"none","pause_on_hover":"0","navigate_by":"none","pause_time":"4000","change_speed":"600","effect":"slide_h","slide_effect":"effect_1","open_close_effect":"none","arrows_style":"arrows_1","controls":"1","fullscreen":"1","vertical":"1","thumbposition":"0","thumbcontrols":"0","dragdrop":"0","swipe":"1","thumbdragdrop":"0","thumbswipe":"0","titleonoff":"1","desconoff":"1","titlesymbollimit":"20","descsymbollimit":"70","pager":"1","mode":"slide","vthumbwidth":"100","hthumbheight":"80","thumbitem":"10","thumbmargin":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/assets/js/main.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/assets/js/slightbox.js?ver=4.9.16'></script>
