<!DOCTYPE html>

<html lang="fr-FR" prefix="og: http://ogp.me/ns#">

<head>

<meta charset="UTF-8" />

<title>Le sud, une promesse d’avenir | Ouest Tribune</title>

<link rel="profile" href="https://gmpg.org/xfn/11" />

<link rel="pingback" href="https://www.ouestribune-dz.com/fr/xmlrpc.php" />

<meta property="og:title" content="<span style='text-decoration: underline;'>....</span>:<br><span style='color:red;'>Le sud, une promesse d’avenir</span> "/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Les Algériens ont fêté, ces deux derniers jours, un Aïd El Adha très particulier. Il eut le coronavi..."/>
<meta property="og:url" content="https://www.ouestribune-dz.com/fr/le-sud-une-promesse-davenir/"/>
<meta property="og:site_name" content="Ouest Tribune"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ouest Tribune &raquo; Flux" href="https://www.ouestribune-dz.com/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ouest Tribune &raquo; Flux des commentaires" href="https://www.ouestribune-dz.com/fr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ouestribune-dz.com\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='https://www.ouestribune-dz.com/fr/wp-content/themes/theme2/style.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.9.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ouestribune-dz.com/fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ouestribune-dz.com/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.ouestribune-dz.com/fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ouestribune-dz.com/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ouestribune-dz.com/fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='800 ha détruits par les flammes' href='https://www.ouestribune-dz.com/fr/800-ha-detruits-par-les-flammes/' />
<link rel='next' title='Distribution de packs d’entretien et de désinfection et de bavettes aux habitants des zones d’ombre' href='https://www.ouestribune-dz.com/fr/distribution-de-packs-dentretien-et-de-desinfection-et-de-bavettes-aux-habitants-des-zones-dombre/' />
<link rel="canonical" href="https://www.ouestribune-dz.com/fr/le-sud-une-promesse-davenir/" />
<link rel='shortlink' href='https://www.ouestribune-dz.com/fr/?p=72172' />
<link rel="alternate" type="application/json+oembed" href="https://www.ouestribune-dz.com/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ouestribune-dz.com%2Ffr%2Fle-sud-une-promesse-davenir%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ouestribune-dz.com/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ouestribune-dz.com%2Ffr%2Fle-sud-une-promesse-davenir%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.ouestribune-dz.com/fr/wp-content/uploads/2019/02/logo3-1.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/html5.js"></script>
<script src="https://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Aller vers…'};
	var tie = {"ajaxurl":"https://www.ouestribune-dz.com/fr/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}


#main-nav, #main-nav ul li a{
	font-size : 18px;
}

h2.post-box-title, h2.post-box-title a{
	color :#ff0000;
}

h3.post-box-title, h3.post-box-title a{
	color :#ff0000;
}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #ff0000 !important;}
header#theme-header {background:#000000      !important;}
body.single .post .entry a, body.page .post .entry a {
	color: #ff0000;	}

</style> 


</head>


<body data-rsssl=1 id="top" class="post-template-default single single-post postid-72172 single-format-standard">


	<div class="background-cover"></div>


	
		<header id="theme-header" class="theme-header">

			
			<div class="top-nav">

			
				<span class="today-date">dimanche ,  2  août 2020</span>


	
					<div class="search-block">

						<form method="get" id="searchform-header" action="https://www.ouestribune-dz.com/fr/">

							<button class="search-button" type="submit" value="Recherche"></button>	

							<input type="text" id="s" name="s" value="Recherche…" onfocus="if (this.value == 'Recherche…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche…';}"  />

						</form>

					</div><!-- .search-block /-->

	
	

	


			</div><!-- .top-menu /-->

			


		<div class="header-content">


			<div class="logo">

			<h2>

				
				<a title="Ouest Tribune" href="https://www.ouestribune-dz.com/fr/">

					<img src="https://www.ouestribune-dz.com/fr/wp-content/uploads/2014/09/logo3.jpg" alt="Ouest Tribune" /><strong>Ouest Tribune Le premier quotidien de l&#039;Oranie</strong>

				</a>


			</h2>
			</div><!-- .logo /-->



			<div class="ads-top">					
<div class="slider-parent"></div>
<div class="slider_2" thumb_view>
    <div class="slider-loader-2"></div>    <ul id="slider_2" class=" huge-it-slider" data-autoplay="0">
            </ul>
    

        <div class="share_buttons_2">
                            <a class="icon-link_2 fill share_buttons_facebook_2"
                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.ouestribune-dz.com/fr/le-sud-une-promesse-davenir/"
                   title="Share on Facebook">
                    <i class="fa fa-facebook"></i>
                </a>
                                        <a class="icon-link_2 fill share_buttons_twitter_2"
                   href="https://twitter.com/share?url=https://www.ouestribune-dz.com/fr/le-sud-une-promesse-davenir/&text=Share Buttons Demo&via=sunnyismoi"
                   title="Share on Twitter">
                    <i class="fa fa-twitter"></i>
                </a>
                                        <a class="icon-link_2 fill share_buttons_gp_2"
                   href="https://plus.google.com/share?url=https://www.ouestribune-dz.com/fr/le-sud-une-promesse-davenir/"
                   title="Share on Google+">
                    <i class="fa fa-google-plus"></i>
                </a>
                    </div>
    </div>
<script>
    var slider;

    jQuery(function () {
        switch (singleSlider_2.view) {
            case 'none':
                jQuery('#slider_2').sliderPlugin({
                    maxWidth: singleSlider_2.width,
                    maxHeight: singleSlider_2.height,
                    transition: singleSlider_2.effect,
                    controls: singleSlider_2.navigate_by,
                    cropImage: hugeitSliderObj.crop_image,
                    navigation: hugeitSliderObj.show_arrows,
                    delay: +singleSlider_2.pause_time,
                    transitionDuration: +singleSlider_2.change_speed,
                    pauseOnHover: singleSlider_2.pause_on_hover
                });
                break;
            case 'carousel1':
                var $pager = false,
                    $thumb = false;
                switch (singleSlider_2.navigate_by) {
                    case 'dot':
                        $pager = true;
                        $thumb = false;
                        break;
                    case 'thumbnail':
                        $pager = true;
                        $thumb = true;
                        break;
                    case 'none':
                        $pager = false;
                        $thumb = false;
                        break;
                }

                jQuery('#slider_2').RSlider({
                    item: +singleSlider_2.itemscount,
                    pause: +singleSlider_2.pause_time,
                    speed: +singleSlider_2.change_speed,
                    pager: $pager,
                    gallery: $thumb,
                    pauseOnHover: +singleSlider_2.pause_on_hover,
                    thumbItem: +hugeitSliderObj.thumb_count_slides,
                    controls: +hugeitSliderObj.show_arrows,
                    view: singleSlider_2.view,
                    maxWidth: singleSlider_2.width,
                    maxHeight: singleSlider_2.height
                });
                break;
            case 'thumb_view':
                var $pager = false, $thumb = false;

                if (singleSlider_2.pager === '1') {
                    $pager = true;
                    $thumb = true;
                }

                slider = jQuery('#slider_2').RSlider({
                    item: 1,
                    view: singleSlider_2.view,
                    maxWidth: singleSlider_2.width,
                    maxHeight: singleSlider_2.height,
                    mode: singleSlider_2.mode,
                    speed: +singleSlider_2.change_speed,
                    pauseOnHover: singleSlider_2.pause_on_hover === '1',
                    pause: +singleSlider_2.pause_time,
                    controls: singleSlider_2.controls === '1',
                    fullscreen: singleSlider_2.fullscreen === '1',
                    vertical: singleSlider_2.vertical === '1',
                    sliderHeight: +singleSlider_2.height,
                    vThumbWidth: +singleSlider_2.vthumbwidth,
                    hThumbHeight: +singleSlider_2.hthumbheight,
                    thumbItem: 5,
                    thumbMargin: +singleSlider_2.thumbmargin,
                    thumbPosition: singleSlider_2.thumbposition === '1',
                    thumbControls: singleSlider_2.thumbcontrols === '1',
                    pager: $pager,
                    gallery: $thumb,
                    dragdrop: singleSlider_2.dragdrop === '1',
                    swipe: singleSlider_2.swipe === '1',
                    thumbdragdrop: singleSlider_2.thumbdragdrop === '1',
                    thumbswipe: singleSlider_2.thumbswipe === '1',
                    title: singleSlider_2.titleonoff === '1',
                    description: singleSlider_2.desconoff === '1',
                    titlesymbollimit: +singleSlider_2.titlesymbollimit,
                    descsymbollimit: 96
                });
                break;
        }
    });

    jQuery(window).load(function () {
        jQuery('.slider_lightbox_2').lightbox({
            slideAnimationType: singleSlider_2.slide_effect,
            arrows: singleSlider_2.arrows_style,
            openCloseType: singleSlider_2.open_close_effect
        });
    });
</script>
<style>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</style>				</div>
			<div class="clear"></div>

		</div>	

		
		
			
			
			<nav id="main-nav">

				<div class="container">

					<div class="main-menu"><ul id="menu-menuprincipal" class="menu"><li id="menu-item-29" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://www.ouestribune-dz.com/fr">Accueil</a></li>
<li id="menu-item-21" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.ouestribune-dz.com/fr/category/evenement/">Evênement</a></li>
<li id="menu-item-22" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.ouestribune-dz.com/fr/category/oran/">Oran</a></li>
<li id="menu-item-23" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.ouestribune-dz.com/fr/category/region/">Région</a></li>
<li id="menu-item-24" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.ouestribune-dz.com/fr/category/sport/">Sport</a></li>
<li id="menu-item-227" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.ouestribune-dz.com/fr/archives/">Archives</a></li>
<li id="menu-item-25" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.ouestribune-dz.com/fr/contact/">Contact</a></li>
</ul></div>
					
				</div>

			</nav><!-- .main-nav /-->

			
		</header><!-- #header /-->

	

		


	<div id="main-content" class="container">




	<div class="content">

		
		

	

		


		
		

		
		

		
				

		<article class="post-listing post-72172 post type-post status-publish format-standard hentry category-edito">

					<div class="single-post-thumb">
					</div>
		
		



			<div class="post-inner">

				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name"><span style='text-decoration: underline;'>....</span>:<br><span style='color:red;'>Le sud, une promesse d’avenir</span> </span></h1>



						
<p class="post-meta">
	
		
	<span>2 août 2020</span>	
	
</p>
<div class="clear"></div>



				<div class="entry">

					
					


					<p>Les Algériens ont fêté, ces deux derniers jours, un Aïd El Adha très particulier. Il eut le coronavirus, suspendu comme une épée de Damoclès, et la canicule, qui aura été exceptionnelle, cette année. Ces deux facteurs, naturels l’un comme l’autre ont cloué beaucoup de familles algériennes chez eux et ont donc amputé l’Aïd El Adha d’une de ces dimensions les plus emblématiques. Il y a les réseaux sociaux pour rapprocher les uns aux autres, mais rien ne remplace une accolade fraternelle.<br />
Cela pour l’ambiance qui n’aura pas été au top, pour cet Aïd El Adha précisément. Pour le reste, il est tout à fait clair que si le coronavirus peut être combattu à la longue, grâce à la recherche scientifique, le phénomène de la canicule obéît à une autre logique qui fait intervenir des forces autrement plus importantes. Le processus de dérégulation du climat est déjà entamé et l’Algérie, de par sa position géographique est au centre de la fournaise. Cela pour dire que ce sont les habitants du sud du pays qui ont le plus souffert lors de cette fête religieuse.<br />
Quelle pourrait donc être la réponse des Algériens face à cette nouvelle réalité climatique ? Remonter toujours vers le nord, jusqu’à se faire rattraper par le réchauffement de tout le pays et subir le dérèglement du climat jusqu’à ce que mort s’ensuive ? La question mérite d’être posée, d’autant qu’il peut exister une réponse, à savoir que nous investissions le sud du pays, pour en faire notre force dans ce monde impitoyable.<br />
Sur le plan du principe et du nouveau style de gouvernance, proposé par le président de la République et mis en musique par le gouvernement Djerad, il y a lieu de s’arrêter sur la volonté de développer l’agriculture saharienne et les énergies renouvelables. Deux arguments-forces qui militent pour une appropriation d’une donnée réelle qui deviendra une réalité sur l’ensemble du territoire national. Connaissant très bien cette région du pays pour y avoir exercé son métier de Wali, le président Tebboune doit sans doute apprécier l’apport qu’elle peut amener au développement de la nation. Déjà nourricière de toute la société algérienne de par le pétrole qu’elle lui offre généreusement, la terre du sud peut franchement être l’avenir du pays.<br />
Cette détermination à donner au grand sud l’intérêt qu’il mérite est bien visible dans le grand projet hydraulique de plusieurs milliards de dollars sur une distance de 700 kilomètres. Et là où il y a de l’eau, il y a la vie. Mais encore faut-il y mettre toute l’énergie de la nation en développant l’agriculture saharienne et les sources d’énergie solaire.<br />
<strong><em>Par Nabil.G</em></strong></p>

					
					

					



					
				</div><!-- .entry /-->

				
				<span style="display:none" class="updated">2020-08-02</span>

				
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.ouestribune-dz.com/fr/author/otedit/" title="Articles par Ouest Tribune" rel="author">Ouest Tribune</a></strong></div>

				
				

				<div class="share-post">
	<span class="share-text">Partager !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ouestribune-dz.com/fr/le-sud-une-promesse-davenir/" data-text="<span style='text-decoration: underline;'>....</span>:<br><span style='color:red;'>Le sud, une promesse d’avenir</span> " data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://www.ouestribune-dz.com/fr/le-sud-une-promesse-davenir/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.ouestribune-dz.com/fr/le-sud-une-promesse-davenir/"></div>
		</li>
					<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://www.ouestribune-dz.com/fr/le-sud-une-promesse-davenir/" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->


			</div><!-- .post-inner -->

		</article><!-- .post-listing -->

		


		

		
		

		
		

		

		
	

			<section id="related_posts">
		<div class="block-head">
			<h3>Articles en relation</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="https://www.ouestribune-dz.com/fr/le-sens-dun-rapprochement/" title="Permaliens vers ...:Le sens d’un rapprochement " rel="bookmark"><span style='text-decoration: underline;'>...</span>:<br><span style='color:red;'>Le sens d’un rapprochement</span> </a></h3>
				<p class="post-meta"><span>30 juillet 2020</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="https://www.ouestribune-dz.com/fr/passer-a-autre-chose/" title="Permaliens vers ...:Passer à autre chose " rel="bookmark"><span style='text-decoration: underline;'>...</span>:<br><span style='color:red;'>Passer à autre chose</span> </a></h3>
				<p class="post-meta"><span>29 juillet 2020</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="https://www.ouestribune-dz.com/fr/solidarite-et-confiance/" title="Permaliens vers ...:Solidarité et confiance " rel="bookmark"><span style='text-decoration: underline;'>...</span>:<br><span style='color:red;'>Solidarité et confiance</span> </a></h3>
				<p class="post-meta"><span>28 juillet 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	


		


				<div id="comments">





	
	








</div><!-- #comments -->

	

	</div><!-- .content -->

<aside id="sidebar">
<div id="posts-list-widget-2" class="widget posts-list"><div class="widget-top"><h4>Articles récents		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="https://www.ouestribune-dz.com/fr/distribution-de-packs-dentretien-et-de-desinfection-et-de-bavettes-aux-habitants-des-zones-dombre/" title="Permaliens vers Pour lutter contre le Covid-19:Distribution de packs d’entretien et de désinfection et de bavettes aux habitants des zones d’ombre " rel="bookmark"><img width="55" height="55" src="https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/05/L’obligation-du-port-de-la-bavette-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Pour lutter contre le Covid-19&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Distribution de packs d’entretien et de désinfection et de bavettes aux habitants des zones d’ombre&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Pour lutter contre le Covid-19&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Distribution de packs d’entretien et de désinfection et de bavettes aux habitants des zones d’ombre&lt;/span&gt; " srcset="https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/05/L’obligation-du-port-de-la-bavette-55x55.jpg 55w, https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/05/L’obligation-du-port-de-la-bavette-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.ouestribune-dz.com/fr/distribution-de-packs-dentretien-et-de-desinfection-et-de-bavettes-aux-habitants-des-zones-dombre/"><span style='text-decoration: underline;'>Pour lutter contre le Covid-19</span>:<br><span style='color:red;'>Distribution de packs d’entretien et de désinfection et de bavettes aux habitants des zones d’ombre</span> </a></h3>
	 <span class="date"><span>2 août 2020</span></span>
</li>
<li >
		<h3><a href="https://www.ouestribune-dz.com/fr/le-sud-une-promesse-davenir/"><span style='text-decoration: underline;'>....</span>:<br><span style='color:red;'>Le sud, une promesse d’avenir</span> </a></h3>
	 <span class="date"><span>2 août 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.ouestribune-dz.com/fr/800-ha-detruits-par-les-flammes/" title="Permaliens vers Incendie à la forêt du Plateau (Tiaret):800 ha détruits par les flammes " rel="bookmark"><img width="55" height="55" src="https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/07/feux-de-fôret-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Incendie à la forêt du Plateau (Tiaret)&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;800 ha détruits par les flammes&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Incendie à la forêt du Plateau (Tiaret)&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;800 ha détruits par les flammes&lt;/span&gt; " srcset="https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/07/feux-de-fôret-55x55.jpg 55w, https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/07/feux-de-fôret-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.ouestribune-dz.com/fr/800-ha-detruits-par-les-flammes/"><span style='text-decoration: underline;'>Incendie à la forêt du Plateau (Tiaret)</span>:<br><span style='color:red;'>800 ha détruits par les flammes</span> </a></h3>
	 <span class="date"><span>2 août 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.ouestribune-dz.com/fr/le-sacre-du-crb-pleinement-merite-en-cette-saison-extraordinaire/" title="Permaliens vers Ligue-1:Le sacre du CRB pleinement mérité en cette saison extraordinaire " rel="bookmark"><img width="55" height="55" src="https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/08/le-sacre-du-CRB-pleinement-mérité-en-cette-saison-extraordinaire-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Ligue-1&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Le sacre du CRB pleinement mérité en cette saison extraordinaire&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Ligue-1&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Le sacre du CRB pleinement mérité en cette saison extraordinaire&lt;/span&gt; " srcset="https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/08/le-sacre-du-CRB-pleinement-mérité-en-cette-saison-extraordinaire-55x55.jpg 55w, https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/08/le-sacre-du-CRB-pleinement-mérité-en-cette-saison-extraordinaire-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.ouestribune-dz.com/fr/le-sacre-du-crb-pleinement-merite-en-cette-saison-extraordinaire/"><span style='text-decoration: underline;'>Ligue-1</span>:<br><span style='color:red;'>Le sacre du CRB pleinement mérité en cette saison extraordinaire</span> </a></h3>
	 <span class="date"><span>2 août 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.ouestribune-dz.com/fr/relogement-de-60-familles-de-la-cite-zabana/" title="Permaliens vers Sidi Bel Abbés:Relogement de 60 familles de la cité Zabana " rel="bookmark"><img width="55" height="55" src="https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/08/Nachfine-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Sidi Bel Abbés&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Relogement de 60 familles de la cité Zabana&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Sidi Bel Abbés&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Relogement de 60 familles de la cité Zabana&lt;/span&gt; " srcset="https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/08/Nachfine-1-55x55.jpg 55w, https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/08/Nachfine-1-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.ouestribune-dz.com/fr/relogement-de-60-familles-de-la-cite-zabana/"><span style='text-decoration: underline;'>Sidi Bel Abbés</span>:<br><span style='color:red;'>Relogement de 60 familles de la cité Zabana</span> </a></h3>
	 <span class="date"><span>2 août 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.ouestribune-dz.com/fr/cherif-el-ouezzani-insiste-a-faire-le-bilan-devant-lag-des-actionnaires/" title="Permaliens vers MC Oran:Cherif El Ouezzani insiste à faire le bilan devant l’AG des actionnaires " rel="bookmark"><img width="55" height="55" src="https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/03/MCO-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;MC Oran&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Cherif El Ouezzani insiste à faire le bilan devant l’AG des actionnaires&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;MC Oran&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Cherif El Ouezzani insiste à faire le bilan devant l’AG des actionnaires&lt;/span&gt; " srcset="https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/03/MCO-55x55.jpg 55w, https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/03/MCO-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.ouestribune-dz.com/fr/cherif-el-ouezzani-insiste-a-faire-le-bilan-devant-lag-des-actionnaires/"><span style='text-decoration: underline;'>MC Oran</span>:<br><span style='color:red;'>Cherif El Ouezzani insiste à faire le bilan devant l’AG des actionnaires</span> </a></h3>
	 <span class="date"><span>2 août 2020</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="https://www.ouestribune-dz.com/fr/un-aid-el-adha-sous-la-menace-du-covid-19/" title="Permaliens vers Les Algériens l’ont célébré avec beaucoup de sobriété:Un Aïd El Adha sous la menace du Covid-19 " rel="bookmark"><img width="55" height="55" src="https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/08/une-01-55x55.jpg" class="attachment-tie-small size-tie-small" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Les Algériens l’ont célébré avec beaucoup de sobriété&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Un Aïd El Adha sous la menace du Covid-19&lt;/span&gt; " title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;Les Algériens l’ont célébré avec beaucoup de sobriété&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Un Aïd El Adha sous la menace du Covid-19&lt;/span&gt; " srcset="https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/08/une-01-55x55.jpg 55w, https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/08/une-01-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.ouestribune-dz.com/fr/un-aid-el-adha-sous-la-menace-du-covid-19/"><span style='text-decoration: underline;'>Les Algériens l’ont célébré avec beaucoup de sobriété</span>:<br><span style='color:red;'>Un Aïd El Adha sous la menace du Covid-19</span> </a></h3>
	 <span class="date"><span>2 août 2020</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>Commentaires récents</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Ouest Tribune</span> dans <a href="https://www.ouestribune-dz.com/fr/la-faim-dans-le-monde-lautre-racisme/#comment-9382">La faim dans le monde, l’autre racisme !</a></li></ul></div></div><!-- .widget /-->
</aside>
	<div class="clear"></div>



</div><!-- .container /-->










<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear">
</div>
</footer><!-- .Footer /-->
				



<div class="clear"></div>



<div class="footer-bottom">



	<div class="container">



		<div class="alignright">



			


		</div>



		


		



		<div class="alignleft">



			Tous droits réservés © Ouest Tribune 2007-2020 


		</div>



		<div class="clear"></div>



	</div><!-- .Container -->



</div><!-- .Footer bottom -->






<div id="fb-root"></div>



<script type="text/javascript">
 var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25093189-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><link rel='stylesheet' id='hugeit_slider_frontend_font_awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/tie-scripts.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.ouestribune-dz.com/fr/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/assets/js/froogaloop2.min.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hugeitSliderUrl = "https:\/\/www.ouestribune-dz.com\/fr\/wp-content\/plugins\/slider-image\/assets\/images\/front";
var hugeitSliderObj = {"crop_image":"stretch","slider_background_color":"ffffff","slideshow_border_size":"0","slideshow_border_color":"ffffff","slideshow_border_radius":"0","loading_icon_type":"1","title_width":"30","title_has_margin":"1","title_font_size":"13","title_color":"000000","title_text_align":"right","title_background_transparency":"0.7","title_background_color":"ffffff","title_border_size":"0","title_border_color":"ffffff","title_border_radius":"4","title_position":"33","description_width":"70","description_has_margin":"1","description_font_size":"13","description_color":"ffffff","description_text_align":"justify","description_background_transparency":"0.7","description_background_color":"000000","description_border_size":"0","description_border_color":"ffffff","description_border_radius":"0","description_position":"31","navigation_position":"top","dots_color":"000000","active_dot_color":"ffffff","show_arrows":"1","thumb_count_slides":"3","thumb_height":"100","thumb_background_color":"FFFFFF","thumb_passive_color":"FFFFFF","thumb_passive_color_transparency":"0.5","navigation_type":"1","share_buttons":"1","share_buttons_facebook":"1","share_buttons_twitter":"1","share_buttons_gp":"1","share_buttons_pinterest":"1","share_buttons_linkedin":"1","share_buttons_tumblr":"1","share_buttons_style":"","share_buttons_hover_style":""};
var singleSlider_2 = {"width":"600","height":"120","itemscount":"5","view":"none","pause_on_hover":"0","navigate_by":"none","pause_time":"4000","change_speed":"600","effect":"slide_h","slide_effect":"effect_1","open_close_effect":"none","arrows_style":"arrows_1","controls":"1","fullscreen":"1","vertical":"1","thumbposition":"0","thumbcontrols":"0","dragdrop":"0","swipe":"1","thumbdragdrop":"0","thumbswipe":"0","titleonoff":"1","desconoff":"1","titlesymbollimit":"20","descsymbollimit":"70","pager":"1","mode":"slide","vthumbwidth":"100","hthumbheight":"80","thumbitem":"10","thumbmargin":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/assets/js/main.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/assets/js/slightbox.js?ver=4.9.15'></script>
