<!DOCTYPE html>

<html lang="fr-FR" prefix="og: http://ogp.me/ns#">

<head>

<meta charset="UTF-8" />

<title>Un ancien cadre du FFS dénonce la connivence entre le «MAK» et «Rashad» pour semer le chaos dans le pays | Ouest Tribune</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="https://www.ouestribune-dz.com/fr/xmlrpc.php" />

<meta property="og:title" content="Un ancien cadre du FFS dénonce la connivence entre le «MAK» et «Rashad» pour semer le chaos dans le pays"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="L’ancien cadre dirigeant du Front des Forces socialistes (FFS), Samir Bouakouir, a affirmé que le «M..."/>
<meta property="og:url" content="https://www.ouestribune-dz.com/fr/un-ancien-cadre-du-ffs-denonce-la-connivence-entre-le-mak-et-rashad-pour-semer-le-chaos-dans-le-pays/"/>
<meta property="og:site_name" content="Ouest Tribune"/>
<meta property="og:image" content="https://www.ouestribune-dz.com/fr/wp-content/uploads/2021/09/Samir-Bouakouir-660x330.jpg" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ouest Tribune &raquo; Flux" href="https://www.ouestribune-dz.com/fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ouest Tribune &raquo; Flux des commentaires" href="https://www.ouestribune-dz.com/fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ouest Tribune &raquo; Un ancien cadre du FFS dénonce la connivence entre le «MAK» et «Rashad» pour semer le chaos dans le pays Flux des commentaires" href="https://www.ouestribune-dz.com/fr/un-ancien-cadre-du-ffs-denonce-la-connivence-entre-le-mak-et-rashad-pour-semer-le-chaos-dans-le-pays/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ouestribune-dz.com\/fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tie-style-css'  href='https://www.ouestribune-dz.com/fr/wp-content/themes/theme2/style.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=5.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ouestribune-dz.com/fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ouestribune-dz.com/fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ouestribune-dz.com/fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ouestribune-dz.com/fr/wp-json/wp/v2/posts/92516" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ouestribune-dz.com/fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ouestribune-dz.com/fr/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.ouestribune-dz.com/fr/un-ancien-cadre-du-ffs-denonce-la-connivence-entre-le-mak-et-rashad-pour-semer-le-chaos-dans-le-pays/" />
<link rel='shortlink' href='https://www.ouestribune-dz.com/fr/?p=92516' />
<link rel="alternate" type="application/json+oembed" href="https://www.ouestribune-dz.com/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ouestribune-dz.com%2Ffr%2Fun-ancien-cadre-du-ffs-denonce-la-connivence-entre-le-mak-et-rashad-pour-semer-le-chaos-dans-le-pays%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ouestribune-dz.com/fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ouestribune-dz.com%2Ffr%2Fun-ancien-cadre-du-ffs-denonce-la-connivence-entre-le-mak-et-rashad-pour-semer-le-chaos-dans-le-pays%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.ouestribune-dz.com/fr/wp-content/uploads/2019/02/logo3-1.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/html5.js"></script>
<script src="https://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.ouestribune-dz.com/fr/wp-content/themes/theme2/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Aller vers…'};
	var tie = {"ajaxurl":"https://www.ouestribune-dz.com/fr/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}


#main-nav, #main-nav ul li a{
	font-size : 18px;
}

h2.post-box-title, h2.post-box-title a{
	color :#ff0000;
}

h3.post-box-title, h3.post-box-title a{
	color :#ff0000;
}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a  {
	color: #ff0000 !important;}
header#theme-header {background:#000000      !important;}
body.single .post .entry a, body.page .post .entry a {
	color: #ff0000;	}

</style> 


</head>


<body id="top" class="post-template-default single single-post postid-92516 single-format-standard">


	<div class="background-cover"></div>


	
		<header id="theme-header" class="theme-header">

			
			<div class="top-nav">

			
				<span class="today-date">jeudi ,  9  septembre 2021</span>


	
					<div class="search-block">

						<form method="get" id="searchform-header" action="https://www.ouestribune-dz.com/fr/">

							<button class="search-button" type="submit" value="Recherche"></button>	

							<input type="text" id="s" name="s" value="Recherche…" onfocus="if (this.value == 'Recherche…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Recherche…';}"  />

						</form>

					</div><!-- .search-block /-->

	
	

	


			</div><!-- .top-menu /-->

			


		<div class="header-content">


			<div class="logo">

			<h2>

				
				<a title="Ouest Tribune" href="https://www.ouestribune-dz.com/fr/">

					<img src="http://www.ouestribune-dz.com/fr/wp-content/uploads/2014/09/logo3.jpg" alt="Ouest Tribune" /><strong>Ouest Tribune Le premier quotidien de l&#039;Oranie</strong>

				</a>


			</h2>
			</div><!-- .logo /-->



			<div class="ads-top">					
<div class="slider-parent"></div>
<div class="slider_2" thumb_view>
    <div class="slider-loader-2"></div>    <ul id="slider_2" class=" huge-it-slider" data-autoplay="0">
            </ul>
    

        <div class="share_buttons_2">
                            <a class="icon-link_2 fill share_buttons_facebook_2"
                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.ouestribune-dz.com/fr/un-ancien-cadre-du-ffs-denonce-la-connivence-entre-le-mak-et-rashad-pour-semer-le-chaos-dans-le-pays/"
                   title="Share on Facebook">
                    <i class="fa fa-facebook"></i>
                </a>
                                        <a class="icon-link_2 fill share_buttons_twitter_2"
                   href="https://twitter.com/share?url=https://www.ouestribune-dz.com/fr/un-ancien-cadre-du-ffs-denonce-la-connivence-entre-le-mak-et-rashad-pour-semer-le-chaos-dans-le-pays/&text=Share Buttons Demo&via=sunnyismoi"
                   title="Share on Twitter">
                    <i class="fa fa-twitter"></i>
                </a>
                                        <a class="icon-link_2 fill share_buttons_gp_2"
                   href="https://plus.google.com/share?url=https://www.ouestribune-dz.com/fr/un-ancien-cadre-du-ffs-denonce-la-connivence-entre-le-mak-et-rashad-pour-semer-le-chaos-dans-le-pays/"
                   title="Share on Google+">
                    <i class="fa fa-google-plus"></i>
                </a>
                    </div>
    </div>
<script>
    var slider;

    jQuery(function () {
        switch (singleSlider_2.view) {
            case 'none':
                jQuery('#slider_2').sliderPlugin({
                    maxWidth: singleSlider_2.width,
                    maxHeight: singleSlider_2.height,
                    transition: singleSlider_2.effect,
                    controls: singleSlider_2.navigate_by,
                    cropImage: hugeitSliderObj.crop_image,
                    navigation: hugeitSliderObj.show_arrows,
                    delay: +singleSlider_2.pause_time,
                    transitionDuration: +singleSlider_2.change_speed,
                    pauseOnHover: singleSlider_2.pause_on_hover
                });
                break;
            case 'carousel1':
                var $pager = false,
                    $thumb = false;
                switch (singleSlider_2.navigate_by) {
                    case 'dot':
                        $pager = true;
                        $thumb = false;
                        break;
                    case 'thumbnail':
                        $pager = true;
                        $thumb = true;
                        break;
                    case 'none':
                        $pager = false;
                        $thumb = false;
                        break;
                }

                jQuery('#slider_2').RSlider({
                    item: +singleSlider_2.itemscount,
                    pause: +singleSlider_2.pause_time,
                    speed: +singleSlider_2.change_speed,
                    pager: $pager,
                    gallery: $thumb,
                    pauseOnHover: +singleSlider_2.pause_on_hover,
                    thumbItem: +hugeitSliderObj.thumb_count_slides,
                    controls: +hugeitSliderObj.show_arrows,
                    view: singleSlider_2.view,
                    maxWidth: singleSlider_2.width,
                    maxHeight: singleSlider_2.height
                });
                break;
            case 'thumb_view':
                var $pager = false, $thumb = false;

                if (singleSlider_2.pager === '1') {
                    $pager = true;
                    $thumb = true;
                }

                slider = jQuery('#slider_2').RSlider({
                    item: 1,
                    view: singleSlider_2.view,
                    maxWidth: singleSlider_2.width,
                    maxHeight: singleSlider_2.height,
                    mode: singleSlider_2.mode,
                    speed: +singleSlider_2.change_speed,
                    pauseOnHover: singleSlider_2.pause_on_hover === '1',
                    pause: +singleSlider_2.pause_time,
                    controls: singleSlider_2.controls === '1',
                    fullscreen: singleSlider_2.fullscreen === '1',
                    vertical: singleSlider_2.vertical === '1',
                    sliderHeight: +singleSlider_2.height,
                    vThumbWidth: +singleSlider_2.vthumbwidth,
                    hThumbHeight: +singleSlider_2.hthumbheight,
                    thumbItem: 5,
                    thumbMargin: +singleSlider_2.thumbmargin,
                    thumbPosition: singleSlider_2.thumbposition === '1',
                    thumbControls: singleSlider_2.thumbcontrols === '1',
                    pager: $pager,
                    gallery: $thumb,
                    dragdrop: singleSlider_2.dragdrop === '1',
                    swipe: singleSlider_2.swipe === '1',
                    thumbdragdrop: singleSlider_2.thumbdragdrop === '1',
                    thumbswipe: singleSlider_2.thumbswipe === '1',
                    title: singleSlider_2.titleonoff === '1',
                    description: singleSlider_2.desconoff === '1',
                    titlesymbollimit: +singleSlider_2.titlesymbollimit,
                    descsymbollimit: 96
                });
                break;
        }
    });

    jQuery(window).load(function () {
        jQuery('.slider_lightbox_2').lightbox({
            slideAnimationType: singleSlider_2.slide_effect,
            arrows: singleSlider_2.arrows_style,
            openCloseType: singleSlider_2.open_close_effect
        });
    });
</script>
<style>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</style>				</div>
			<div class="clear"></div>

		</div>	

		
		
			
			
			<nav id="main-nav">

				<div class="container">

					<div class="main-menu"><ul id="menu-menuprincipal" class="menu"><li id="menu-item-29" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.ouestribune-dz.com/fr">Accueil</a></li>
<li id="menu-item-21" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.ouestribune-dz.com/fr/category/evenement/">Evênement</a></li>
<li id="menu-item-22" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.ouestribune-dz.com/fr/category/oran/">Oran</a></li>
<li id="menu-item-23" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.ouestribune-dz.com/fr/category/region/">Région</a></li>
<li id="menu-item-24" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.ouestribune-dz.com/fr/category/sport/">Sport</a></li>
<li id="menu-item-227" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.ouestribune-dz.com/fr/archives/">Archives</a></li>
<li id="menu-item-25" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.ouestribune-dz.com/fr/contact/">Contact</a></li>
</ul></div>
					
				</div>

			</nav><!-- .main-nav /-->

			
		</header><!-- #header /-->

	

		


	<div id="main-content" class="container">




	<div class="content">

		
		

	

		


		
		

		
		

		
				

		<article class="post-listing post-92516 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-evenement">

					<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.ouestribune-dz.com/fr/wp-content/uploads/2021/09/Samir-Bouakouir-660x330.jpg" class="attachment-slider size-slider" alt="Un ancien cadre du FFS dénonce la connivence entre le «MAK» et «Rashad» pour semer le chaos dans le pays" loading="lazy" title="Un ancien cadre du FFS dénonce la connivence entre le «MAK» et «Rashad» pour semer le chaos dans le pays" srcset="https://www.ouestribune-dz.com/fr/wp-content/uploads/2021/09/Samir-Bouakouir.jpg 660w, https://www.ouestribune-dz.com/fr/wp-content/uploads/2021/09/Samir-Bouakouir-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
		
		



			<div class="post-inner">

				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Un ancien cadre du FFS dénonce la connivence entre le «MAK» et «Rashad» pour semer le chaos dans le pays</span></h1>



						
<p class="post-meta">
	
		
	<span>9 septembre 2021</span>	
	
</p>
<div class="clear"></div>



				<div class="entry">

					
					


					<h3>L’ancien cadre dirigeant du Front des Forces socialistes (FFS), Samir Bouakouir, a affirmé que le «MAK» et «Rashad», que tout oppose sur le plan idéologique, se rejoignent sur l’idée qu’«il faut détruire l’état national pour assouvir leurs desseins macabres et de ceux qui les instrumentalisent de l’étranger».</h3>
<p>«Il ne suffit pas, pour ces deux organisations, de se réfugier derrière un faux-pacifisme pour se disculper et crier à la manipulation et aux accusations fallacieuses quand tout dans leurs discours incite au radicalisme, au nihilisme et, lorsque les circonstances s’y prêtent, à l’irruption d’une violence barbare comme celle dont a été victime le jeune Djamel Bensmail», a-t-il indiqué dans un entretien au site électronique La Patrie News. M. Bouakouir a déclaré «le Mak n’est que l’expression radicale des mouvements et groupuscules berbéristes et autonomistes qui ont repris à leur compte les clichés néocolonialistes d’un +particularisme kabyle+ ou d’une +exception kabyle+», indiquant que le concept de «Tamazgha apparait bien plus dangereux, car il présuppose un dépassement des Etats-nations et une remise en cause des frontières nationales».<br />
«Ce n’est pas un hasard de l’histoire que l’idéologie réactionnaire Tamazgha s’est répandue au moment de l’intervention des puissances occidentales en Libye avec les conséquences désastreuses que l’on connait», a-t-il estimé. Il a expliqué que «c’est à ce moment-là aussi qu’on a vu la diffusion à grande échelle de l’emblème officiel du Congrès mondial Amazigh avec, aussi paradoxal que cela puisse paraitre, la complicité de pays comme par exemple le Qatar voire la Turquie et des mouvements qu’ils sponsorisent alors telle que l’organisation des frères musulmans». Il a estimé, par ailleurs, qu’il existait une connivence entre «l’intégrisme religieux et l’intégrisme identitaire panamazigh», notant que «c’est cette connivence qu’on retrouve dans le +hirak+ et qui avait comme finalité de dévoyer la révolution de 22 février 2019 et la vider de sa substance nationaliste, souverainiste et démocratique pour l’entrainer dans des voies insurrectionnelles et séditieuses, semer le chaos et provoquer l’intervention étrangère». Pour lui, «ce plan a, fort heureusement, échoué car les algériens avaient pris leur distance et ont compris que la lutte pour le changement politique démocratique ne signifie pas l’affrontement avec son armée et l’affaiblissement de l’Etat national».<br />
«Il est impératif de résister à la tentation d’une gestion exclusivement sécuritaire de la société. Le dynamisme retrouvé de la diplomatie algérienne, sous la houlette de l’actuel ministre des Affaires étrangères, doit être conforté par un fort consensus politique interne», a-t-il soutenu. Concernant la rupture des relations diplomatiques algériennes avec le Maroc, l’ancien cadre du FFS a estimé que le royaume marocain «a commis une erreur stratégique en pensant profiter des difficultés internes du pays suite à la crise de 2019 et l’effondrement du régime Bouteflika pour, pensait-il, isoler notre pays sur le plan international».<br />
«La reconnaissance par Trump (ex-président des Etats-Unis d’Amérique) de la +marocanité+ du Sahara Occidental et sa normalisation avec l’entité sioniste a fait croire à la monarchie marocaine qu’il y avait là pour eux une opportunité historique pour soumettre l’Algérie et partant tout le Maghreb à leurs intérêts», a-t-il relevé, notant que «les élites dirigeantes marocaines ont clairement succombé à l’illusion que des alliances géostratégiques indignes et honteuse, sous couvert de réalpolitik, ressusciteront des mythes historiques et, à la façon des almohades, leur permettront d’aller à la conquête de l’Afrique du nord».<br />
«C’est vite oublier que l’Algérie, héritière de la Numidie, est le produit d’une révolution nationale, démocratique et anti-impérialiste qui a épousé le mouvement de la modernité politique et qui a marqué une rupture avec les archaïsmes et les vieilles rivalités tribales qui ont empoisonné l’histoire de l’Afrique du nord et l’ont rendu perméable à toutes les influence extérieures», a-t-il souligné.<br />
M. Bouakouir, qui a indiqué n’avoir plus exercé de responsabilité au sein de la direction du FFS depuis 2002, a appelé son ancien parti à participer aux prochaines élections locales, s’attend également à un discours clair sur la nécessité de faire front pour défendre l’Etat national et la souveraineté du pays et à un engagement clair et sans aucune ambiguïté pour dénoncer et faire barrage à tous les intégrismes, qu’ils soient religieux ou identitaires.<br />
«Le FFS doit prendre une position ferme vis à vis des mouvements qui tentent d’isoler la Kabylie», a-t-il aussi ajouté.</p>

					
					

					



					
				</div><!-- .entry /-->

				
				<span style="display:none" class="updated">2021-09-09</span>

				
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.ouestribune-dz.com/fr/author/otedit/" title="Articles par Ouest Tribune" rel="author">Ouest Tribune</a></strong></div>

				
				

				<div class="share-post">
	<span class="share-text">Partager !</span>
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ouestribune-dz.com/fr/un-ancien-cadre-du-ffs-denonce-la-connivence-entre-le-mak-et-rashad-pour-semer-le-chaos-dans-le-pays/" data-text="Un ancien cadre du FFS dénonce la connivence entre le «MAK» et «Rashad» pour semer le chaos dans le pays" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://www.ouestribune-dz.com/fr/un-ancien-cadre-du-ffs-denonce-la-connivence-entre-le-mak-et-rashad-pour-semer-le-chaos-dans-le-pays/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.ouestribune-dz.com/fr/un-ancien-cadre-du-ffs-denonce-la-connivence-entre-le-mak-et-rashad-pour-semer-le-chaos-dans-le-pays/"></div>
		</li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://www.ouestribune-dz.com/fr/un-ancien-cadre-du-ffs-denonce-la-connivence-entre-le-mak-et-rashad-pour-semer-le-chaos-dans-le-pays/" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->


			</div><!-- .post-inner -->

		</article><!-- .post-listing -->

		


		

		
		

		
		

		

		
	

			<section id="related_posts">
		<div class="block-head">
			<h3>Articles en relation</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.ouestribune-dz.com/fr/belmadi-on-aurait-du-tuer-le-match-en-1ere-mi-temps/" title="Permaliens vers Belmadi: «On aurait dû tuer le match en 1ère mi-temps»" rel="bookmark">
						<img width="272" height="125" src="https://www.ouestribune-dz.com/fr/wp-content/uploads/2021/09/belmadi-2-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="Belmadi: «On aurait dû tuer le match en 1ère mi-temps»" loading="lazy" title="Belmadi: «On aurait dû tuer le match en 1ère mi-temps»" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.ouestribune-dz.com/fr/belmadi-on-aurait-du-tuer-le-match-en-1ere-mi-temps/" title="Permaliens vers Belmadi: «On aurait dû tuer le match en 1ère mi-temps»" rel="bookmark">Belmadi: «On aurait dû tuer le match en 1ère mi-temps»</a></h3>
				<p class="post-meta"><span>9 septembre 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.ouestribune-dz.com/fr/une-lutte-implacable-le-terrorisme-et-la-criminalite-organisee/" title="Permaliens vers ANP:Une lutte implacable le terrorisme et la criminalité organisée " rel="bookmark">
						<img width="272" height="125" src="https://www.ouestribune-dz.com/fr/wp-content/uploads/2021/09/MDN-Bilan-du-1er-au-7-septembre-8-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="&lt;span style=&#039;text-decoration: underline;&#039;&gt;ANP&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Une lutte implacable le terrorisme et la criminalité organisée&lt;/span&gt; " loading="lazy" title="&lt;span style=&#039;text-decoration: underline;&#039;&gt;ANP&lt;/span&gt;:&lt;br&gt;&lt;span style=&#039;color:red;&#039;&gt;Une lutte implacable le terrorisme et la criminalité organisée&lt;/span&gt; " />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.ouestribune-dz.com/fr/une-lutte-implacable-le-terrorisme-et-la-criminalite-organisee/" title="Permaliens vers ANP:Une lutte implacable le terrorisme et la criminalité organisée " rel="bookmark"><span style='text-decoration: underline;'>ANP</span>:<br><span style='color:red;'>Une lutte implacable le terrorisme et la criminalité organisée</span> </a></h3>
				<p class="post-meta"><span>9 septembre 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.ouestribune-dz.com/fr/la-surete-nationale-diffuse-une-video-montrant-les-objets-saisis-aupres-des-individus-arretes-a-kherrata-et-beni-ourtilane/" title="Permaliens vers La Sûreté nationale diffuse une vidéo montrant les objets saisis auprès des individus arrêtés à Kherrata et Beni Ourtilane" rel="bookmark">
						<img width="272" height="125" src="https://www.ouestribune-dz.com/fr/wp-content/uploads/2020/09/DGSN-272x125.jpeg" class="attachment-tie-medium size-tie-medium" alt="La Sûreté nationale diffuse une vidéo montrant les objets saisis auprès des individus arrêtés à Kherrata et Beni Ourtilane" loading="lazy" title="La Sûreté nationale diffuse une vidéo montrant les objets saisis auprès des individus arrêtés à Kherrata et Beni Ourtilane" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.ouestribune-dz.com/fr/la-surete-nationale-diffuse-une-video-montrant-les-objets-saisis-aupres-des-individus-arretes-a-kherrata-et-beni-ourtilane/" title="Permaliens vers La Sûreté nationale diffuse une vidéo montrant les objets saisis auprès des individus arrêtés à Kherrata et Beni Ourtilane" rel="bookmark">La Sûreté nationale diffuse une vidéo montrant les objets saisis auprès des individus arrêtés à Kherrata et Beni Ourtilane</a></h3>
				<p class="post-meta"><span>9 septembre 2021</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	


		


				<div id="comments">











	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Répondre <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fr/un-ancien-cadre-du-ffs-denonce-la-connivence-entre-le-mak-et-rashad-pour-semer-le-chaos-dans-le-pays/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.ouestribune-dz.com/fr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Votre adresse email ne sera pas publiée. Les champs obligatoires sont marqués d'une étoile <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='92516' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	

</div><!-- #comments -->

	

	</div><!-- .content -->

<aside id="sidebar">
<div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-top"><h4>Commentaires récents</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://Ssampiar@gmail.com' rel='external nofollow ugc' class='url'>Samir hamdi</a></span> dans <a href="https://www.ouestribune-dz.com/fr/enpi-reouverture-des-souscriptions-au-programme-lpl-ce-jeudi/#comment-9397">ENPI: réouverture des souscriptions au programme LPL ce jeudi</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://cialiswwshop.com' rel='external nofollow ugc' class='url'>Enrinly</a></span> dans <a href="https://www.ouestribune-dz.com/fr/la-police-rappelle-aux-differents-commercants-les-consignes-preventives-contre-la-covid19/#comment-9396">La police rappelle aux  différents commerçants les consignes préventives contre la covid19</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://cialiswwshop.com' rel='external nofollow ugc' class='url'>Enrinly</a></span> dans <a href="https://www.ouestribune-dz.com/fr/mc-alger-100-ans-dhistoire-gloire-et-declin/#comment-9395">MC Alger: 100 ans d&rsquo;histoire&#8230; gloire et déclin</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://cialiswwshop.com' rel='external nofollow ugc' class='url'>Enrinly</a></span> dans <a href="https://www.ouestribune-dz.com/fr/examen-des-mecanismes-dappui-des-pme/#comment-9394">Examen des mécanismes d’appui des PME</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://cialiswwshop.com' rel='external nofollow ugc' class='url'>Enrinly</a></span> dans <a href="https://www.ouestribune-dz.com/fr/demantelement-dun-reseau-criminel-et-recuperation-de-1-milliard-de-da-en-faux-billets/#comment-9393">Démantèlement d’un réseau criminel  et récupération de 1 milliard de DA en faux billets</a></li></ul></div></div><!-- .widget /-->
</aside>
	<div class="clear"></div>



</div><!-- .container /-->










<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear">
</div>
</footer><!-- .Footer /-->
				



<div class="clear"></div>



<div class="footer-bottom">



	<div class="container">



		<div class="alignright">



			


		</div>



		


		



		<div class="alignleft">



			Tous droits réservés © Ouest Tribune 2007-2021 


		</div>



		<div class="clear"></div>



	</div><!-- .Container -->



</div><!-- .Footer bottom -->






<div id="fb-root"></div>



<script type="text/javascript">
 var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25093189-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><link rel='stylesheet' id='hugeit_slider_frontend_font_awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ouestribune-dz.com/fr/wp-content/themes/theme2/js/tie-scripts.js?ver=5.7.3' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.ouestribune-dz.com/fr/wp-includes/js/comment-reply.min.js?ver=5.7.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ouestribune-dz.com/fr/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/assets/js/froogaloop2.min.js?ver=5.7.3' id='hugeit_slider_frontend_froogaloop-js'></script>
<script type='text/javascript' id='hugeit_slider_frontend_main-js-extra'>
/* <![CDATA[ */
var hugeitSliderUrl = "https:\/\/www.ouestribune-dz.com\/fr\/wp-content\/plugins\/slider-image\/assets\/images\/front";
var hugeitSliderObj = {"crop_image":"stretch","slider_background_color":"ffffff","slideshow_border_size":"0","slideshow_border_color":"ffffff","slideshow_border_radius":"0","loading_icon_type":"1","title_width":"30","title_has_margin":"1","title_font_size":"13","title_color":"000000","title_text_align":"right","title_background_transparency":"0.7","title_background_color":"ffffff","title_border_size":"0","title_border_color":"ffffff","title_border_radius":"4","title_position":"33","description_width":"70","description_has_margin":"1","description_font_size":"13","description_color":"ffffff","description_text_align":"justify","description_background_transparency":"0.7","description_background_color":"000000","description_border_size":"0","description_border_color":"ffffff","description_border_radius":"0","description_position":"31","navigation_position":"top","dots_color":"000000","active_dot_color":"ffffff","show_arrows":"1","thumb_count_slides":"3","thumb_height":"100","thumb_background_color":"FFFFFF","thumb_passive_color":"FFFFFF","thumb_passive_color_transparency":"0.5","navigation_type":"1","share_buttons":"1","share_buttons_facebook":"1","share_buttons_twitter":"1","share_buttons_gp":"1","share_buttons_pinterest":"1","share_buttons_linkedin":"1","share_buttons_tumblr":"1","share_buttons_style":"","share_buttons_hover_style":""};
var singleSlider_2 = {"width":"600","height":"120","itemscount":"5","view":"none","pause_on_hover":"0","navigate_by":"none","pause_time":"4000","change_speed":"600","effect":"slide_h","slide_effect":"effect_1","open_close_effect":"none","arrows_style":"arrows_1","controls":"1","fullscreen":"1","vertical":"1","thumbposition":"0","thumbcontrols":"0","dragdrop":"0","swipe":"1","thumbdragdrop":"0","thumbswipe":"0","titleonoff":"1","desconoff":"1","titlesymbollimit":"20","descsymbollimit":"70","pager":"1","mode":"slide","vthumbwidth":"100","hthumbheight":"80","thumbitem":"10","thumbmargin":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/assets/js/main.js?ver=5.7.3' id='hugeit_slider_frontend_main-js'></script>
<script type='text/javascript' src='https://www.ouestribune-dz.com/fr/wp-content/plugins/slider-image/assets/js/slightbox.js?ver=5.7.3' id='hugeit_slider_frontend_lightbox-js'></script>
